<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
<title>[Coronavirus] Alitalia reorganises services to Milan and Venice after Italian decree quarantining Lombardy and other regions - Aviation24.be</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.aviation24.be/xmlrpc.php"/>
<style>@font-face{font-family:'socialfans';src:url('//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.eot?v=5.0.2');src:url('//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.eot?v=5.0.2#iefix') format('embedded-opentype'), url('//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.woff?v=5.0.2') format('woff'), url('//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.ttf?v=5.0.2') format('truetype'), url('//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/plugins/socialfans-counter/assets/font/socialfans.svg?v=5.0.2') format('svg');font-weight:normal;font-style:normal;}</style>
<style>@font-face{font-family:'fontawesome';src:url('//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/plugins/socialfans-counter/assets/font/fontawesome.eot?v=5.0.2');src:url('//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/plugins/socialfans-counter/assets/font/fontawesome.eot?v=5.0.2#iefix') format('embedded-opentype'), url('//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/plugins/socialfans-counter/assets/font/fontawesome.woff?v=5.0.2') format('woff'), url('https://www.aviation24.be/wp-content/plugins/socialfans-counter/assets/font/fontawesome.woff2?v=5.0.2') format('woff2'), url('//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/plugins/socialfans-counter/assets/font/fontawesome.ttf?v=5.0.2') format('truetype'), url('//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/plugins/socialfans-counter/assets/font/fontawesome.svg?v=5.0.2') format('svg');font-weight:normal;font-style:normal;}</style>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="[Coronavirus] Alitalia reorganises services to Milan and Venice after Italian decree quarantining Lombardy and other regions - Aviation24.be"/>
<meta property="og:description" content="Following today&#8217;s Decree of the Italian President of the Council of Ministers, which includes new measures for the containment of Coronavirus (COVID-19) outbreak, Alitalia informs that it has implemented a plan to reorganise flights to and from Milan (Linate and Malpensa) and Venice airports. The plan comes on the heels of the reductions already undertaken &hellip;"/>
<meta property="og:url" content="https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/"/>
<meta property="og:site_name" content="Aviation24.be"/>
<meta property="article:publisher" content="https://www.facebook.com/aviation24.belgium/"/>
<meta property="article:author" content="https://www.facebook.com/aorban1"/>
<meta property="article:section" content="Alitalia"/>
<meta property="article:published_time" content="2020-03-08T20:25:07+00:00"/>
<meta property="fb:app_id" content="276620459830253"/>
<meta property="og:image" content="https://www.aviation24.be/wp-content/uploads/2017/05/ALITALIA-artikel.png"/>
<meta property="og:image:secure_url" content="https://www.aviation24.be/wp-content/uploads/2017/05/ALITALIA-artikel.png"/>
<meta property="og:image:width" content="585"/>
<meta property="og:image:height" content="390"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Following today&#8217;s Decree of the Italian President of the Council of Ministers, which includes new measures for the containment of Coronavirus (COVID-19) outbreak, Alitalia informs that it has implemented a plan to reorganise flights to and from Milan (Linate and Malpensa) and Venice airports. The plan comes on the heels of the reductions already undertaken [&hellip;]"/>
<meta name="twitter:title" content="[Coronavirus] Alitalia reorganises services to Milan and Venice after Italian decree quarantining Lombardy and other regions - Aviation24.be"/>
<meta name="twitter:site" content="@aviation24_be"/>
<meta name="twitter:image" content="https://www.aviation24.be/wp-content/uploads/2017/05/ALITALIA-artikel.png"/>
<meta name="twitter:creator" content="@sn26567"/>
<link rel="amphtml" href="https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/amp/"/><meta name="generator" content="AMP for WP 1.0.31"/><link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//stats.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Aviation24.be &raquo; Feed" href="https://www.aviation24.be/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Aviation24.be &raquo; Comments Feed" href="https://www.aviation24.be/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Aviation24.be &raquo; [Coronavirus] Alitalia reorganises services to Milan and Venice after Italian decree quarantining Lombardy and other regions Comments Feed" href="https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/g0bvb7rz/c0ufv.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/f55pfn0l/c0ufv.css" media="all"/>
<style id='woocommerce-layout-inline-css'>.infinite-scroll .woocommerce-pagination{display:none;}</style>
<link rel="stylesheet" type="text/css" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/32gccg6/c0ufv.css" media="only screen and (max-width: 768px)"/>
<link rel="stylesheet" type="text/css" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/6xlhv2tl/c0ufv.css" media="all"/>
<style id='woocommerce-inline-inline-css'>.woocommerce form .form-row .required{visibility:visible;}</style>
<style>.wp-polls-archive{}
.wp-polls, .wp-polls-form{}
.wp-polls ul li, .wp-polls-ul li, .wp-polls-ans ul li{text-align:left;background-image:none;display:block;}
.wp-polls ul, .wp-polls-ul, .wp-polls-ans ul{text-align:left;list-style:none;float:none;}
.wp-polls ul li:before, .wp-polls-ans ul li:before, #sidebar ul ul li:before{content:'';}
.wp-polls IMG, .wp-polls LABEL , .wp-polls INPUT, .wp-polls-loading IMG, .wp-polls-image IMG{display:inline;border:0px;padding:0px;margin:0px;}
.wp-polls-ul{padding:0px;margin:0px 0px 10px 10px;}
.wp-polls-ans{width:100%;filter:alpha(opacity=100);-moz-opacity:1;opacity:1;}
.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px;}
.wp-polls-image{border:0px;}
.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8;}
.wp-polls-paging a, .wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #0066cc;color:#0066cc;background-color:#FFFFFF;}
.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #0066cc;color:#0066cc;background-color:#FFFFFF;}
.wp-polls-paging a:hover{border:1px solid #000000;color:#000000;background-color:#FFFFFF;}
.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #0066cc;color:#0066cc;background-color:#FFFFFF;}
.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000000;border:1px solid #000000;background-color:#FFFFFF;}
.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000000;color:#000000;background-color:#FFFFFF;}
.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000000;color:#000000;background-color:#FFFFFF;}</style>
<style id='wp-polls-inline-css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel="stylesheet" type="text/css" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/1ca8ii6i/c0ufv.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/6jx2s5mt/c0ufu.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/8kqxp0x1/c0ufu.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.aviation24.be/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aviation24.be/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aviation24.be/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<meta name="generator" content="WooCommerce 3.9.2"/>
<link rel='shortlink' href='https://wp.me/p5lySl-o0L'/>
<link rel="alternate" type="application/json+oembed" href="https://www.aviation24.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aviation24.be%2Fairlines%2Falitalia%2Fcoronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.aviation24.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aviation24.be%2Fairlines%2Falitalia%2Fcoronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style>img#wpstats{display:none}</style>
<noscript><style>.woocommerce-product-gallery{opacity:1 !important;}</style></noscript>
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=1768335469883443&ev=PageView&noscript=1"/>
</noscript>
<style>.upcoming-events li{margin-bottom:10px;}
.upcoming-events li span{display:block;}</style>
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style>.post blockquote p,
.page blockquote p,
.td-post-text-content blockquote p{font-size:18px;text-transform:none;}
.post blockquote p,
.page blockquote p,
.td-post-text-content blockquote p{font-size:18px;text-transform:none;}</style>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.aviation24.be/",
"name": "Home"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.aviation24.be/category/airlines/",
"name": "Airlines"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.aviation24.be/category/airlines/alitalia/",
"name": "Alitalia"
}}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/",
"name": " Alitalia reorganises services to Milan and Venice after Italian decree quarantining..."
}}
]
}</script>
<link rel="icon" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2020/02/image-100x100.jpg" sizes="32x32"/>
<link rel="icon" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2020/02/image-300x300.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2020/02/image-300x300.jpg"/>
<meta name="msapplication-TileImage" content="https://www.aviation24.be/wp-content/uploads/2020/02/image-300x300.jpg"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-3186090-1', 'auto'); ga('send', 'pageview');</script>
<style></style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	<style id="tdw-css-placeholder">@media(min-width:768px){
.td-post-sharing-classic{float:right;}
}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-92303 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions global-block-template-8 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-full-layout">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/aviation24.belgium" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/aviation24.be/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/aviation24-be/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.aviation24.be/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/aviation24_be" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/public144475959" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/luchtzakbelgium" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-newspaper-menu-header-container"><ul id="menu-newspaper-menu-header" class="td-mobile-main-menu"><li id="menu-item-29912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-29912"><a title="Back to our homepage" href="https://www.aviation24.be">Home</a></li> <li id="menu-item-29913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29913"><a title="Forums &#8211; active topics" href="https://www.aviation24.be/forums/search.php?search_id=active_topics">Active topics</a></li> <li id="menu-item-30241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30241"><a title="Forums" href="https://www.aviation24.be/forums">Forums<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-30339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30339"><a title="Forums &#8211; new posts" href="https://www.aviation24.be/forums/search.php?search_id=newposts">New posts</a></li> <li id="menu-item-30336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30336"><a title="Forums &#8211; latest aviation news" href="https://www.aviation24.be/forums/viewforum.php?f=7">Latest aviation news</a></li> <li id="menu-item-30337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30337"><a title="Forums &#8211; airline experiences and trip reports" href="https://www.aviation24.be/forums/viewforum.php?f=4">Airline experiences and trip reports</a></li> <li id="menu-item-52753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52753"><a title="Forums &#8211; civil aviation / general aviation" href="https://www.aviation24.be/forums/viewforum.php?f=14">Civil aviation / General aviation</a></li> <li id="menu-item-52754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52754"><a title="Forums &#8211; military aviation" href="https://www.aviation24.be/forums/viewforum.php?f=15">Military aviation</a></li> <li id="menu-item-30335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30335"><a title="Forums &#8211; plane spotting" href="https://www.aviation24.be/forums/viewforum.php?f=27">Plane spotting forums</a></li> <li id="menu-item-30338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30338"><a title="Forums &#8211; website related" href="https://www.aviation24.be/forums/viewforum.php?f=2">Website related</a></li> </ul> </li> <li id="menu-item-52751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52751"><a title="Latest news" href="https://www.aviation24.be/latest-news/">Latest news<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-29914"><a title="Category &#8211; airlines" href="https://www.aviation24.be/category/airlines/">Airlines</a></li> <li id="menu-item-29915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-29915"><a title="Category &#8211; airports" href="https://www.aviation24.be/category/airports/">Airports</a></li> <li id="menu-item-29916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29916"><a title="Category &#8211; manufacturers" href="https://www.aviation24.be/category/manufacturers/">Manufacturers</a></li> </ul> </li> <li id="menu-item-31634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31634"><a title="Google Search" href="https://www.aviation24.be/google-search/">Search</a></li> <li id="menu-item-63590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63590"><a title="Shop" href="https://www.aviation24.be/shop/">Shop</a></li> <li id="menu-item-30229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30229"><a title="Trending 24 hours" href="https://www.aviation24.be/top-24/">Top 24</a></li> <li id="menu-item-52725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52725"><a title="Airline experiences and trip reports" href="https://www.aviation24.be/category/airline-experiences-trip-reports/">Trip reports</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.aviation24.be/privacy-policy/">Privacy policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.aviation24.be/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">8</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header">
<div class="td-weather-city">Brussels</div></div></div><div class="td_data_time">
<div style="visibility:hidden;"> 8 March 2020</div></div><div class="menu-top-container"><ul id="menu-newspaper-top-header" class="top-header-menu"><li id="menu-item-30715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-30715"><a href="https://www.aviation24.be/about-website/">About</a></li> <li id="menu-item-30239" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30239"><a href="https://www.aviation24.be/advertise/">Advertise</a></li> <li id="menu-item-29907" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29907"><a href="https://www.aviation24.be/contact/">Contact</a></li> <li id="menu-item-30240" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30240"><a href="https://www.aviation24.be/aviation-jobs-werken-in-de-luchtvaart-offres-demploi/">Jobs</a></li> <li id="menu-item-29904" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29904"><a href="https://www.aviation24.be/forums/ucp.php?mode=register">Join</a></li> <li id="menu-item-29905" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29905"><a href="https://www.aviation24.be/forums/ucp.php?mode=login">Login</a></li> <li id="menu-item-29906" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29906"><a href="https://www.aviation24.be/forums">Forums</a></li> <li id="menu-item-30137" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30137"><a href="https://www.aviation24.be/subscribe-daily-newsletter/">Newsletter</a></li> <li id="menu-item-30706" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30706"><a href="https://www.aviation24.be/yearly-statistics-google-wordpress-facebook-forums-aviation24/">Stats</a></li> <li id="menu-item-39549" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39549"><a href="https://www.aviation24.be/travel-reizen-voyages/">Travel</a></li> <li id="menu-item-88878" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88878"><a href="https://www.aviation24.fr">FR</a></li> </ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/aviation24.belgium" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/aviation24.be/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/aviation24-be/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.aviation24.be/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/aviation24_be" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/public144475959" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/luchtzakbelgium" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.aviation24.be/privacy-policy/">Privacy policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.aviation24.be/"> <img src="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2018/01/logo-header-5@2x.gif" alt="Aviation24.be" title="Aviation24.be - latest aviation news and breaking stories. Join our discussion forums."/> <span class="td-visual-hidden">Aviation24.be</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_d53 td_block_template_8">
<style>.tdi_1_d53.td-a-rec-img{text-align:left;}.tdi_1_d53.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1658296247839553" data-ad-slot="5844364455"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1658296247839553" data-ad-slot="5844364455"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1658296247839553" data-ad-slot="5844364455"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1658296247839553" data-ad-slot="5844364455"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.aviation24.be/"> <img src="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2018/01/logo-header-5@2x.gif" alt="Aviation24.be" title="Aviation24.be - latest aviation news and breaking stories. Join our discussion forums."/> </a></div><div class="menu-newspaper-menu-header-container"><ul id="menu-newspaper-menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-29912"><a title="Back to our homepage" href="https://www.aviation24.be">Home</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29913"><a title="Forums &#8211; active topics" href="https://www.aviation24.be/forums/search.php?search_id=active_topics">Active topics</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-30241"><a title="Forums" href="https://www.aviation24.be/forums">Forums</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30339"><a title="Forums &#8211; new posts" href="https://www.aviation24.be/forums/search.php?search_id=newposts">New posts</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30336"><a title="Forums &#8211; latest aviation news" href="https://www.aviation24.be/forums/viewforum.php?f=7">Latest aviation news</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30337"><a title="Forums &#8211; airline experiences and trip reports" href="https://www.aviation24.be/forums/viewforum.php?f=4">Airline experiences and trip reports</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52753"><a title="Forums &#8211; civil aviation / general aviation" href="https://www.aviation24.be/forums/viewforum.php?f=14">Civil aviation / General aviation</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52754"><a title="Forums &#8211; military aviation" href="https://www.aviation24.be/forums/viewforum.php?f=15">Military aviation</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30335"><a title="Forums &#8211; plane spotting" href="https://www.aviation24.be/forums/viewforum.php?f=27">Plane spotting forums</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30338"><a title="Forums &#8211; website related" href="https://www.aviation24.be/forums/viewforum.php?f=2">Website related</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52751"><a title="Latest news" href="https://www.aviation24.be/latest-news/">Latest news</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-29914"><a title="Category &#8211; airlines" href="https://www.aviation24.be/category/airlines/">Airlines</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-29915"><a title="Category &#8211; airports" href="https://www.aviation24.be/category/airports/">Airports</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29916"><a title="Category &#8211; manufacturers" href="https://www.aviation24.be/category/manufacturers/">Manufacturers</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31634"><a title="Google Search" href="https://www.aviation24.be/google-search/">Search</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63590"><a title="Shop" href="https://www.aviation24.be/shop/">Shop</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30229"><a title="Trending 24 hours" href="https://www.aviation24.be/top-24/">Top 24</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52725"><a title="Airline experiences and trip reports" href="https://www.aviation24.be/category/airline-experiences-trip-reports/">Trip reports</a></li> </ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.aviation24.be/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.aviation24.be/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Airlines" class="entry-crumb" href="https://www.aviation24.be/category/airlines/">Airlines</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Alitalia" class="entry-crumb" href="https://www.aviation24.be/category/airlines/alitalia/">Alitalia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last"> Alitalia reorganises services to Milan and Venice after Italian decree quarantining...</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-92303" class="post-92303 post type-post status-publish format-standard has-post-thumbnail category-alitalia category-milan-linate-airport-lin category-milan-malpensa category-venice-airport-vce" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.aviation24.be/category/airlines/">Airlines</a></li><li class="entry-category"><a href="https://www.aviation24.be/category/airlines/alitalia/">Alitalia</a></li><li class="entry-category"><a href="https://www.aviation24.be/category/airports/">Airports</a></li><li class="entry-category"><a href="https://www.aviation24.be/category/airports/milan-linate-airport-lin/">Milan Linate Airport (LIN)</a></li><li class="entry-category"><a href="https://www.aviation24.be/category/airports/milan-malpensa/">Milan Malpensa Airport (MXP)</a></li><li class="entry-category"><a href="https://www.aviation24.be/category/airports/venice-airport-vce/">Venice Airport (VCE)</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">[Coronavirus] Alitalia reorganises services to Milan and Venice after Italian decree quarantining Lombardy and other regions</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div><a href="https://www.aviation24.be/author/sn26567/">André Orban</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" >8 March 2020</time></span>                    <div class="td-post-comments"><a href="https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-92303">1</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aviation24.be%2Fairlines%2Falitalia%2Fcoronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%5BCoronavirus%5D+Alitalia+reorganises+services+to+Milan+and+Venice+after+Italian+decree+quarantining+Lombardy+and+other+regions&url=https%3A%2F%2Fwww.aviation24.be%2Fairlines%2Falitalia%2Fcoronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions%2F&via=aviation24_be">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=[Coronavirus] Alitalia reorganises services to Milan and Venice after Italian decree quarantining Lombardy and other regions&body=https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%5BCoronavirus%5D+Alitalia+reorganises+services+to+Milan+and+Venice+after+Italian+decree+quarantining+Lombardy+and+other+regions %0A%0A https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/&title=%5BCoronavirus%5D+Alitalia+reorganises+services+to+Milan+and+Venice+after+Italian+decree+quarantining+Lombardy+and+other+regions">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/&title=%5BCoronavirus%5D+Alitalia+reorganises+services+to+Milan+and+Venice+after+Italian+decree+quarantining+Lombardy+and+other+regions">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/&amp;media=https://www.aviation24.be/wp-content/uploads/2017/05/ALITALIA-artikel.png&description=%5BCoronavirus%5D+Alitalia+reorganises+services+to+Milan+and+Venice+after+Italian+decree+quarantining+Lombardy+and+other+regions">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%5BCoronavirus%5D+Alitalia+reorganises+services+to+Milan+and+Venice+after+Italian+decree+quarantining+Lombardy+and+other+regions https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_e5d td_block_template_8">
<style>.tdi_2_e5d.td-a-rec-img{text-align:left;}.tdi_2_e5d.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1658296247839553" data-ad-slot="5844364455"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1658296247839553" data-ad-slot="5844364455"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1658296247839553" data-ad-slot="5844364455"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1658296247839553" data-ad-slot="5844364455"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>Following today&#8217;s Decree of the Italian President of the Council of Ministers, which includes new measures for the containment of Coronavirus (COVID-19) outbreak, Alitalia informs that it has implemented a plan to reorganise flights to and from Milan (Linate and Malpensa) and Venice airports. The plan comes on the heels of the reductions already undertaken by the airline in recent days as a consequence of the drop in the number of passengers due to the increased number of restrictions and travellers’ lower propensity to circulation.</p>
<p>During the period indicated by the Decree, therefore until April 3, Alitalia will operate the following changes at flights. The airline will operate from tomorrow 9 March only national services from Milan Linate airport, reducing the number of flights on the domestic routes, while services on international routes will be guaranteed via Rome Fiumicino airport.</p>
<p>As from 9 March, the Italian airline will suspend any national and international service to and from Milan Malpensa airport. The last Alitalia service for Milan Malpensa airport will be flight AZ 605 from New York which will land in Malpensa at 10:40 tomorrow morning.</p>
<p>Furthermore, Alitalia will continue to operate flights between Venice and Rome with a reduction in the number of services.</p>
<p>Alitalia is offering to travellers affected by the reorganisation of flights change fee waiver for rebooking their travel, as described on the alitalia.com website.</p>
<div id='jp-relatedposts' class='jp-relatedposts'> <h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aviation24.be%2Fairlines%2Falitalia%2Fcoronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%5BCoronavirus%5D+Alitalia+reorganises+services+to+Milan+and+Venice+after+Italian+decree+quarantining+Lombardy+and+other+regions&url=https%3A%2F%2Fwww.aviation24.be%2Fairlines%2Falitalia%2Fcoronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions%2F&via=aviation24_be">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=[Coronavirus] Alitalia reorganises services to Milan and Venice after Italian decree quarantining Lombardy and other regions&body=https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%5BCoronavirus%5D+Alitalia+reorganises+services+to+Milan+and+Venice+after+Italian+decree+quarantining+Lombardy+and+other+regions %0A%0A https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/&title=%5BCoronavirus%5D+Alitalia+reorganises+services+to+Milan+and+Venice+after+Italian+decree+quarantining+Lombardy+and+other+regions">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/&title=%5BCoronavirus%5D+Alitalia+reorganises+services+to+Milan+and+Venice+after+Italian+decree+quarantining+Lombardy+and+other+regions">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/&amp;media=https://www.aviation24.be/wp-content/uploads/2017/05/ALITALIA-artikel.png&description=%5BCoronavirus%5D+Alitalia+reorganises+services+to+Milan+and+Venice+after+Italian+decree+quarantining+Lombardy+and+other+regions">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%5BCoronavirus%5D+Alitalia+reorganises+services+to+Milan+and+Venice+after+Italian+decree+quarantining+Lombardy+and+other+regions https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.aviation24.be/airlines/airbaltic/airbaltic-cancels-all-flights-to-and-from-milan-and-verona-after-passenger-diagnosed-with-coronavirus/">airBaltic cancels all flights to and from Milan and Verona after passenger diagnosed with Coronavirus</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.aviation24.be/author/sn26567/"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/c8ddc0949452e053419cf54810c98be2?s=96&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/c8ddc0949452e053419cf54810c98be2?s=192&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/c8ddc0949452e053419cf54810c98be2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c8ddc0949452e053419cf54810c98be2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a></span></div><div class="td-author-url"><a href="http://andreorban.tripod.com/">http://andreorban.tripod.com/</a></div><div class="td-author-description">M. Sc. Engineering</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/aorban1" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sn26567" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div><span class="td-page-meta"><meta content="André Orban"></span><meta content="2020-03-08T21:25:07+01:00"><meta itemprop="dateModified" content="2020-03-08T21:25:07+01:00"><meta itemid="https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/"/><span class="td-page-meta" itemprop="publisher"><span class="td-page-meta" itemprop="logo"><meta itemprop="url" content="https://www.aviation24.be/wp-content/uploads/2018/01/logo-header-5@2x.gif"></span><meta content="Aviation24.be"></span><meta itemprop="headline" content="[Coronavirus] Alitalia reorganises services to Milan and Venice after Italian decree quarantining Lombardy and other regions"><span class="td-page-meta" itemprop="image"><meta itemprop="url" content="https://www.aviation24.be/wp-content/uploads/2017/05/ALITALIA-artikel.png"><meta itemprop="width" content="585"><meta itemprop="height" content="390"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_4_d55 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_4_d55"><h4 class="td-related-title td-block-title"><a id="tdi_5_ccc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_d55" href="#">RELATED ARTICLES</a><a id="tdi_6_a55" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_d55" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_4_d55 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.aviation24.be/airlines/airbaltic/airbaltic-cancels-all-flights-to-and-from-milan-and-verona-after-passenger-diagnosed-with-coronavirus/" rel="bookmark" class="td-image-wrap" title="airBaltic cancels all flights to and from Milan and Verona after passenger diagnosed with Coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="airBaltic cancels all flights to and from Milan and Verona after passenger diagnosed with Coronavirus" data-type="image_tag" data-img-url="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2018/04/airBaltic_CS300_-tail-winglet-218x150.jpg" width="218" height="150"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/airbaltic/airbaltic-cancels-all-flights-to-and-from-milan-and-verona-after-passenger-diagnosed-with-coronavirus/" rel="bookmark" title="airBaltic cancels all flights to and from Milan and Verona after passenger diagnosed with Coronavirus">airBaltic cancels all flights to and from Milan and Verona after passenger diagnosed with Coronavirus</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.aviation24.be/airlines/alitalia/1-7-higher-passenger-revenues-and-4-7-more-long-haul-travellers-for-alitalia-in-2019/" rel="bookmark" class="td-image-wrap" title="1.7% higher passenger revenues and 4.7% more long-haul travellers for Alitalia in 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="1.7% higher passenger revenues and 4.7% more long-haul travellers for Alitalia in 2019" data-type="image_tag" data-img-url="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2018/03/2018-03-23-Alitalia-01-218x150.jpg" width="218" height="150"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/alitalia/1-7-higher-passenger-revenues-and-4-7-more-long-haul-travellers-for-alitalia-in-2019/" rel="bookmark" title="1.7% higher passenger revenues and 4.7% more long-haul travellers for Alitalia in 2019">1.7% higher passenger revenues and 4.7% more long-haul travellers for Alitalia in 2019</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.aviation24.be/airlines/alitalia/lufthansa-group-ceo-carsten-spohr-alitalia-needs-the-right-partner-and-a-drastic-restructuring/" rel="bookmark" class="td-image-wrap" title="Lufthansa Group CEO Carsten Spohr: &#8220;Alitalia needs the right partner and a drastic restructuring&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alitalia A320 arriving at Brussels Airport" title="Lufthansa Group CEO Carsten Spohr: &#8220;Alitalia needs the right partner and a drastic restructuring&#8221;" data-type="image_tag" data-img-url="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2017/05/Alitalia.jpg" width="218" height="145"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/alitalia/lufthansa-group-ceo-carsten-spohr-alitalia-needs-the-right-partner-and-a-drastic-restructuring/" rel="bookmark" title="Lufthansa Group CEO Carsten Spohr: &#8220;Alitalia needs the right partner and a drastic restructuring&#8221;">Lufthansa Group CEO Carsten Spohr: &#8220;Alitalia needs the right partner and a drastic restructuring&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_d55" data-td_block_id="tdi_4_d55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_d55" data-td_block_id="tdi_4_d55"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.aviation24.be/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30"  />
<div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"  />
<div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span> Sign me up for the daily newsletter. We protect your data, read our <a href="https://www.aviation24.be/privacy-policy/">privacy policy</a>.</span></label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='92303' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b014aafc76" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p></form></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget tdi_7_668 td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="tdi_7_668"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Aviation24.be latest</span></h4></div><div id=tdi_7_668 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/" rel="bookmark" title="[Coronavirus] Alitalia reorganises services to Milan and Venice after Italian decree quarantining Lombardy and other regions">[Coronavirus] Alitalia reorganises services to Milan and Venice after Italian decree quarantining Lombardy and other regions</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T21:25:07+00:00" >8 March 2020</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/alitalia/coronavirus-alitalia-reorganises-services-to-milan-and-venice-after-italian-decree-quarantining-lombardy-and-other-regions/#respond">0</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/airbaltic/airbaltic-cancels-all-flights-to-and-from-milan-and-verona-after-passenger-diagnosed-with-coronavirus/" rel="bookmark" title="airBaltic cancels all flights to and from Milan and Verona after passenger diagnosed with Coronavirus">airBaltic cancels all flights to and from Milan and Verona after passenger diagnosed with Coronavirus</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T18:01:34+00:00" >8 March 2020</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/airbaltic/airbaltic-cancels-all-flights-to-and-from-milan-and-verona-after-passenger-diagnosed-with-coronavirus/#respond">0</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/aeroflot/aeroflot-is-reducing-flight-frequencies-between-moscow-and-tehran-to-one-flight-a-week/" rel="bookmark" title="[Coronavirus] Aeroflot is reducing flight frequencies between Moscow and Tehran to one flight a week">[Coronavirus] Aeroflot is reducing flight frequencies between Moscow and Tehran to one flight a week</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T17:46:42+00:00" >8 March 2020</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/aeroflot/aeroflot-is-reducing-flight-frequencies-between-moscow-and-tehran-to-one-flight-a-week/#respond">0</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/lufthansa-group/coronavirus-ground-complete-airbus-a380-fleet-until-at-least-may/" rel="bookmark" title="[Coronavirus] Lufthansa will ground complete Airbus A380 fleet until at least May">[Coronavirus] Lufthansa will ground complete Airbus A380 fleet until at least May</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T12:09:35+00:00" >8 March 2020</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/lufthansa-group/coronavirus-ground-complete-airbus-a380-fleet-until-at-least-may/#respond">0</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/lufthansa-group/brussels-airlines/christina-foerster-is-back-at-brussels-airlines-as-co-chair-with-jan-smets-former-governor-of-the-national-bank-of-belgium/" rel="bookmark" title="Christina Foerster is back at Brussels Airlines as co-chair with Jan Smets, former Governor of the National Bank of Belgium">Christina Foerster is back at Brussels Airlines as co-chair with Jan Smets, former Governor of the National Bank of Belgium</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T00:14:48+00:00" >8 March 2020</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/lufthansa-group/brussels-airlines/christina-foerster-is-back-at-brussels-airlines-as-co-chair-with-jan-smets-former-governor-of-the-national-bank-of-belgium/#respond">0</a></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_7_668" data-td_block_id="tdi_7_668">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1658296247839553"
data-ad-slot="7129959257"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_8_9d8 td-pb-border-top td_block_template_8 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="tdi_8_9d8"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Aviation24.be trending</span></h4></div><div id=tdi_8_9d8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/lufthansa-group/coronavirus-ground-complete-airbus-a380-fleet-until-at-least-may/" rel="bookmark" title="[Coronavirus] Lufthansa will ground complete Airbus A380 fleet until at least May">[Coronavirus] Lufthansa will ground complete Airbus A380 fleet until at least May</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T12:09:35+00:00" >8 March 2020</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/lufthansa-group/coronavirus-ground-complete-airbus-a380-fleet-until-at-least-may/#respond">0</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/manufacturers/boeing/737/max/multiple-factors-that-allowed-an-unairworthy-airplane-to-be-put-into-service-u-s-house-reports/" rel="bookmark" title="&#8220;Multiple factors that allowed an unairworthy airplane to be put into service,&#8221; U.S. House reports on Boeing 737 MAX">&#8220;Multiple factors that allowed an unairworthy airplane to be put into service,&#8221; U.S. House reports on Boeing 737 MAX</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/admin/">Bart Noëth</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T22:17:32+00:00" >6 March 2020</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/manufacturers/boeing/737/max/multiple-factors-that-allowed-an-unairworthy-airplane-to-be-put-into-service-u-s-house-reports/#comments">4</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/loganair/loganair-leaves-brussels/" rel="bookmark" title="Loganair leaves Brussels">Loganair leaves Brussels</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/tlspotting/">Thibault Lapers</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T14:26:22+00:00" >6 March 2020</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/loganair/loganair-leaves-brussels/#comments">1</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/miscellaneous/covid-19/coronavirus-lufthansa-group-take-drastic-measure-to-reduce-cash-drain-by-halving-its-flight-schedule/" rel="bookmark" title="[Coronavirus] Lufthansa Group take drastic measure to reduce cash drain by halving its flight schedule">[Coronavirus] Lufthansa Group take drastic measure to reduce cash drain by halving its flight schedule</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T19:01:17+00:00" >6 March 2020</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/miscellaneous/covid-19/coronavirus-lufthansa-group-take-drastic-measure-to-reduce-cash-drain-by-halving-its-flight-schedule/#comments">3</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/lufthansa-group/lufthansa-group-cancels-all-flights-to-israel-due-to-new-entry-regulations/" rel="bookmark" title="Lufthansa Group cancels all flights to Israel (except by Brussels Airlines) due to new entry regulations">Lufthansa Group cancels all flights to Israel (except by Brussels Airlines) due to new entry regulations</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T16:21:09+00:00" >5 March 2020</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/lufthansa-group/lufthansa-group-cancels-all-flights-to-israel-due-to-new-entry-regulations/#comments">1</a></span></div></div></div></div></div></div><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1658296247839553"
data-ad-slot="7129959257"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside class="td_block_template_8 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="https://www.aviation24.be/forums/app.php/feed/topics_active"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.aviation24.be/forums/index.php">Latest forum topics</a></span></h4><ul><li><a class='rsswidget' href='https://www.aviation24.be/forums/viewtopic.php?t=67849&#038;p=393261#p393261'>Latest aviation news • Brussels Airlines in 2020</a> <span class="rss-date">8 March 2020</span> <cite>DannyVDB</cite></li><li><a class='rsswidget' href='https://www.aviation24.be/forums/viewtopic.php?t=67995&#038;p=393259#p393259'>Latest aviation news • Impact of the coronavirus crisis on aviation</a> <span class="rss-date">8 March 2020</span> <cite>Passenger</cite></li><li><a class='rsswidget' href='https://www.aviation24.be/forums/viewtopic.php?t=67809&#038;p=393255#p393255'>Latest aviation news • Diversions from around the globe (medical, technical, ...) 2020</a> <span class="rss-date">8 March 2020</span> <cite>sn26567</cite></li><li><a class='rsswidget' href='https://www.aviation24.be/forums/viewtopic.php?t=58787&#038;p=393253#p393253'>Latest aviation news • Brexit and British Airways, easyJet, Ryanair, et al.</a> <span class="rss-date">8 March 2020</span> <cite>sn26567</cite></li><li><a class='rsswidget' href='https://www.aviation24.be/forums/viewtopic.php?t=68216&#038;p=393251#p393251'>Plane spotting - Belgium • BRU 09/03/2020 Erdogan one-day visit</a> <span class="rss-date">8 March 2020</span> <cite>TLspotting</cite></li><li><a class='rsswidget' href='https://www.aviation24.be/forums/viewtopic.php?t=68217&#038;p=393248#p393248'>Plane spotting - Belgium • LGG 07/03/2020</a> <span class="rss-date">8 March 2020</span> <cite>mill100</cite></li><li><a class='rsswidget' href='https://www.aviation24.be/forums/viewtopic.php?t=67852&#038;p=393246#p393246'>Latest aviation news • Air Antwerp in 2020</a> <span class="rss-date">8 March 2020</span> <cite>ironspan</cite></li><li><a class='rsswidget' href='https://www.aviation24.be/forums/viewtopic.php?t=68210&#038;p=393244#p393244'>Plane spotting - Belgium • BRU 08/03/2020</a> <span class="rss-date">8 March 2020</span> <cite>tangolima</cite></li><li><a class='rsswidget' href='https://www.aviation24.be/forums/viewtopic.php?t=68215&#038;p=393243#p393243'>Plane spotting - Belgium • ANR 08/03/2020</a> <span class="rss-date">8 March 2020</span> <cite>tangolima</cite></li><li><a class='rsswidget' href='https://www.aviation24.be/forums/viewtopic.php?t=68214&#038;p=393242#p393242'>Plane spotting - Belgium • LGG 08/03/2020</a> <span class="rss-date">8 March 2020</span> <cite>tangolima</cite></li></ul></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>Facebook</span></h4><div class="textwidget custom-html-widget"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/aviation24.belgium/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/aviation24.belgium/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/aviation24.belgium/">Aviation24.be</a></blockquote></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap">
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12"></div></div><div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_8 widget widget_calendar"><h4 class="td-block-title"><span>Calendar</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>March 2020</caption> <thead> <tr> <th scope="col" title="Monday">M</th> <th scope="col" title="Tuesday">T</th> <th scope="col" title="Wednesday">W</th> <th scope="col" title="Thursday">T</th> <th scope="col" title="Friday">F</th> <th scope="col" title="Saturday">S</th> <th scope="col" title="Sunday">S</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="https://www.aviation24.be/2020/02/">&laquo; Feb</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.aviation24.be/2020/03/01/" aria-label="Posts published on 1 March 2020">1</a></td> </tr> <tr> <td><a href="https://www.aviation24.be/2020/03/02/" aria-label="Posts published on 2 March 2020">2</a></td><td><a href="https://www.aviation24.be/2020/03/03/" aria-label="Posts published on 3 March 2020">3</a></td><td><a href="https://www.aviation24.be/2020/03/04/" aria-label="Posts published on 4 March 2020">4</a></td><td><a href="https://www.aviation24.be/2020/03/05/" aria-label="Posts published on 5 March 2020">5</a></td><td><a href="https://www.aviation24.be/2020/03/06/" aria-label="Posts published on 6 March 2020">6</a></td><td><a href="https://www.aviation24.be/2020/03/07/" aria-label="Posts published on 7 March 2020">7</a></td><td id="today"><a href="https://www.aviation24.be/2020/03/08/" aria-label="Posts published on 8 March 2020">8</a></td> </tr> <tr> <td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td> </tr> <tr> <td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td> </tr> <tr> <td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td> </tr> <tr> <td>30</td><td>31</td> <td class="pad" colspan="5">&nbsp;</td> </tr> </tbody> </table></div></aside></div><div class="td-pb-span4">
<aside class="td_block_template_8 widget widget_mc4wp_form_widget"><h4 class="td-block-title"><span>Daily newsletter</span></h4><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-16822" method="post" data-id="16822" data-name="Weekly newsletter" ><div class="mc4wp-form-fields"><font color="white">Join <strong>614</strong> other <b>newsletter</b> subscribers and receive a daily update of airline news and latest press releases!</font>
<br /><br />
<div> <input type="email" name="EMAIL" placeholder="Your email address" required /></div><br />
<div> <input type="submit" value="Sign up" /></div><br />
We protect your data, read our <a href="https://www.aviation24.be/privacy-policy/">privacy policy</a>.</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1583699162" /><input type="hidden" name="_mc4wp_form_id" value="16822" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><aside class="td_block_template_8 widget widget_meta"><h4 class="td-block-title"><span>Meta</span></h4>			<ul>
<li><a rel="nofollow" href="https://www.aviation24.be/wp-login.php">Log in</a></li>
<li><a href="https://www.aviation24.be/feed/">Entries feed</a></li>
<li><a href="https://www.aviation24.be/comments/feed/">Comments feed</a></li>
<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
</aside></div><div class="td-pb-span4">
<aside class="td_block_template_8 widget widget_upcoming_events_widget"><h4 class="td-block-title"><span>Upcoming Events</span></h4>			<ul class="upcoming-events">
<li> <strong class="event-summary">Monthly passenger figures</strong> <span class="event-when">9 March 2020 &ndash; 11 March 2020</span> </li>
<li> <strong class="event-summary">Aviation24.be yearly board meeting</strong> <span class="event-when">11 March 2020</span> </li>
<li> <strong class="event-summary">Yearly financial results</strong> <span class="event-when">13 March 2020 &ndash; 19 March 2020</span> </li>
<li> <strong class="event-summary">Germanwings flight 4U9525 (2015)</strong> <span class="event-when">24 March 2020</span> </li>
<li> <strong class="event-summary">Belgian Air Force Days</strong> <span class="event-when">7 September 2020 &ndash; 9 September 2020</span> </li>
</ul>
</aside><aside class="td_block_template_8 widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law"> <form method="post"> <input type="submit" value="Close and accept" class="accept" /> </form> Privacy &amp; cookies: Aviation24.be uses cookies. To find out more, see our <a href="https://www.aviation24.be/cookies-policy/"> cookies policy </a></div></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-newspaper-footer-header-container"><ul id="menu-newspaper-footer-header" class="td-subfooter-menu"><li id="menu-item-55244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-55244"><a href="https://www.aviation24.be/abuse/">Abuse</a></li> <li id="menu-item-30232" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30232"><a href="https://www.aviation24.be/advertise/">Advertise</a></li> <li id="menu-item-30233" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30233"><a href="https://www.aviation24.be/contact/">Contact us</a></li> <li id="menu-item-30234" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30234"><a href="https://www.aviation24.be/cookies-policy/">Cookies policy</a></li> <li id="menu-item-30236" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30236"><a href="https://www.aviation24.be/luchtzak-hosting/">Hosting</a></li> <li id="menu-item-42477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-42477"><a href="https://www.aviation24.be/privacy-policy/">Privacy policy</a></li> <li id="menu-item-30431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30431"><a href="https://www.aviation24.be/news-team/">News team</a></li> <li id="menu-item-30237" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30237"><a href="https://www.aviation24.be/forums/memberlist.php?mode=team">Webteam</a></li> <li id="menu-item-30238" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30238"><a href="https://www.aviation24.be/welcome/">Welcome</a></li> </ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; <a href="https://www.aviation24.be/copyright-information/">Copyright</a> 2001-2020 - Aviation24.be - <a href="https://www.aviation24.be/formerly-known-as-luchtzak-be/">FKA Luchtzak.be</a></div></div></div></div></div></div><div style="display:none">
<div class="grofile-hash-map-c8ddc0949452e053419cf54810c98be2"></div></div><style media="screen">.td-classic-twitter{padding-left:15px;}</style>
<script>var related_posts_js_options={"post_heading":"h4"};</script>
<script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.aviation24.be\/wp-admin\/admin-ajax.php","nonce":"88335e2166"};</script>
<script>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/www.aviation24.be\/basket\/","is_cart":"","cart_redirect_after_add":"no"};</script>
<script>var c=document.body.className;
c=c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className=c;</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.aviation24.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var SfcounterObject={"ajaxurl":"https:\/\/www.aviation24.be\/wp-admin\/admin-ajax.php"};</script>
<script>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script>
<script>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0c91d9707c5a0d3be284bfbe0dfede9c","fragment_name":"wc_fragments_0c91d9707c5a0d3be284bfbe0dfede9c","request_timeout":"5000"};</script>
<script>var pollsL10n={"ajax_url":"https:\/\/www.aviation24.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script>var WPGroHo={"my_hash":""};</script>
<script async defer src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script>window._wca=window._wca||[];</script>
<script src='//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/2rg3kzt8/c0ufv.js'></script>
<script async src='https://stats.wp.com/s-202010.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"5cb468dc5c","wpRestUrl":"https:\/\/www.aviation24.be\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.aviation24.be\/wp-admin\/","wpRestNonce":"5cb468dc5c","wpRestUrl":"https:\/\/www.aviation24.be\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>
<script>fbq('init', '1768335469883443', [], {
"agent": "wordpress-5.3.2-1.8.0"
});</script>
<script>fbq('track', 'PageView', []);</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.aviation24.be\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3";
var td_get_template_directory_uri="https:\/\/www.aviation24.be\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="75bcb8ca34";
var tdsDateFormat="j F Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_4_d55=new tdBlock();
block_tdi_4_d55.id="tdi_4_d55";
block_tdi_4_d55.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_d55","td_column_number":3,"live_filter_cur_post_id":92303,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_d55","tdc_css_class_style":"tdi_4_d55_rand_style"}';
block_tdi_4_d55.td_column_number="3";
block_tdi_4_d55.block_type="td_block_related_posts";
block_tdi_4_d55.post_count="3";
block_tdi_4_d55.found_posts="106";
block_tdi_4_d55.header_color="";
block_tdi_4_d55.ajax_pagination_infinite_stop="";
block_tdi_4_d55.max_num_pages="36";
tdBlocksArray.push(block_tdi_4_d55);</script>
<script>var block_tdi_7_668=new tdBlock();
block_tdi_7_668.id="tdi_7_668";
block_tdi_7_668.atts='{"custom_title":"Aviation24.be latest","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","conditions":{"action":"hide","match_all":"0","rules":[{"major":"page","minor":"front","has_children":false}]},"class":"td_block_widget tdi_7_668","separator":"","m8_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_7_668","tdc_css_class_style":"tdi_7_668_rand_style"}';
block_tdi_7_668.td_column_number="1";
block_tdi_7_668.block_type="td_block_9";
block_tdi_7_668.post_count="5";
block_tdi_7_668.found_posts="13950";
block_tdi_7_668.header_color="";
block_tdi_7_668.ajax_pagination_infinite_stop="";
block_tdi_7_668.max_num_pages="2790";
tdBlocksArray.push(block_tdi_7_668);</script>
<script>var block_tdi_8_9d8=new tdBlock();
block_tdi_8_9d8.id="tdi_8_9d8";
block_tdi_8_9d8.atts='{"custom_title":"Aviation24.be trending","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_9d8","separator":"","m8_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_8_9d8","tdc_css_class_style":"tdi_8_9d8_rand_style"}';
block_tdi_8_9d8.td_column_number="1";
block_tdi_8_9d8.block_type="td_block_9";
block_tdi_8_9d8.post_count="5";
block_tdi_8_9d8.found_posts="8";
block_tdi_8_9d8.header_color="";
block_tdi_8_9d8.ajax_pagination_infinite_stop="";
block_tdi_8_9d8.max_num_pages="2";
tdBlocksArray.push(block_tdi_8_9d8);</script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src='https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=182724268891097';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(){
window.mc4wp=window.mc4wp||{
listeners: [],
forms: {
on: function(evt, cb){
window.mc4wp.listeners.push({
event:evt,
callback: cb
}
);
}}
}})();</script>
<script>(function(){function maybePrefixUrlField(){
if(this.value.trim()!==''&&this.value.indexOf('http')!==0){
this.value="http://" + this.value;
}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');
if(urlFields){
for (var j=0; j < urlFields.length; j++){
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}}
})();</script>
<script src='//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/frot5tl9/c0ufv.js'></script>
<script>jQuery('body').bind('wc_fragments_refreshed', function(){
jQuery('body').trigger('jetpack-lazy-images-load');
});</script>
<script src='//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/odm48cy/c0ufv.js'></script>
<script src='//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/odntfgp/c0ufv.js'></script>
<script src='//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/1pczqhvb/c0ufv.js'></script>
<script>jQuery().ready(function (){
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Brussels","api_location":"Brussels","api_language":"en","api_key":"428f88248754e3fc53afd66e6abd3a4a","today_icon":"few-clouds-n","today_icon_text":"few clouds","today_temp":[8,46.4],"today_humidity":87,"today_wind_speed":[5.1,3.2],"today_min":[6.7,44],"today_max":[9.4,49],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1583701200,"day_name":"Sun","day_temp":[7,45],"owm_day_index":0},{"timestamp":1583712000,"day_name":"Mon","day_temp":[11,51],"owm_day_index":1},{"timestamp":1583798400,"day_name":"Tue","day_temp":[13,55],"owm_day_index":9},{"timestamp":1583884800,"day_name":"Wed","day_temp":[13,55],"owm_day_index":17},{"timestamp":1583971200,"day_name":"Thu","day_temp":[12,53],"owm_day_index":25},{"timestamp":1584057600,"day_name":"Fri","day_temp":[6,42],"owm_day_index":33}]});
});
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[92303]");
});</script>
<script defer src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'79020633',post:'92303',tz:'1',srv:'www.aviation24.be'} ]);
_stq.push([ 'clickTrackerInit', '79020633', '92303' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall=function(polls){
if(polls.length > 0){
poll_id=polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST',
url: pollsL10n.ajax_url,
dataType:"json",
data:{"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce":"67415ec5da"},
cache: false,
success: function(data){
if(data===true){
poll_result(poll_id);
}else if(data===false){
poll_booth(poll_id);
}
polls.length=polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}});
}};
var polls=jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"//wwwaviation24be-q41r3jh.stackpathdns.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4055290222168 seconds, on 08-03-20 21:26:03 -->