<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
<title>Summer 2021: Air France increases services to leisure destinations in France, Europe and North Africa - Aviation24.be</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.aviation24.be/xmlrpc.php"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<link rel="canonical" href="https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Summer 2021: Air France increases services to leisure destinations in France, Europe and North Africa - Aviation24.be"/>
<meta property="og:description" content="80 seasonal routes including 22 new routes in France, Europe and North Africa Fully modifiable and refundable tickets ​To support the gradual recovery in travel expected over the summer period, Air France is increasing services to leisure destinations. During the summer season, the airline will operate 80 seasonal routes &#8211; including 22 new ones &#8211; [&hellip;]"/>
<meta property="og:url" content="https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/"/>
<meta property="og:site_name" content="Aviation24.be"/>
<meta property="article:publisher" content="https://www.facebook.com/aviation24.belgium/"/>
<meta property="article:author" content="https://www.facebook.com/aorban1"/>
<meta property="article:published_time" content="2021-04-08T14:20:51+00:00"/>
<meta property="og:image" content="https://www.aviation24.be/wp-content/uploads/2018/10/eeee1.jpg"/>
<meta property="og:image:width" content="720"/>
<meta property="og:image:height" content="310"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@http://www.twitter.com/sn26567"/>
<meta name="twitter:site" content="@aviation24_be"/>
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="André Orban">
<meta name="twitter:label2" content="Estimated reading time">
<meta name="twitter:data2" content="4 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aviation24.be/#website","url":"https://www.aviation24.be/","name":"Aviation24.be","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.aviation24.be/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/#primaryimage","inLanguage":"en-GB","url":"https://www.aviation24.be/wp-content/uploads/2018/10/eeee1.jpg","contentUrl":"https://www.aviation24.be/wp-content/uploads/2018/10/eeee1.jpg","width":720,"height":310},{"@type":"WebPage","@id":"https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/#webpage","url":"https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/","name":"Summer 2021: Air France increases services to leisure destinations in France, Europe and North Africa - Aviation24.be","isPartOf":{"@id":"https://www.aviation24.be/#website"},"primaryImageOfPage":{"@id":"https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/#primaryimage"},"datePublished":"2021-04-08T14:20:51+00:00","dateModified":"2021-04-08T14:20:51+00:00","author":{"@id":"https://www.aviation24.be/#/schema/person/fc6def191d290ff8a461708d7aed87e5"},"breadcrumb":{"@id":"https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/"]}]},{"@type":"BreadcrumbList","@id":"https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.aviation24.be/","url":"https://www.aviation24.be/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/","url":"https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/","name":"Summer 2021: Air France increases services to leisure destinations in France, Europe and North Africa"}}]},{"@type":"Person","@id":"https://www.aviation24.be/#/schema/person/fc6def191d290ff8a461708d7aed87e5","name":"Andr\u00e9 Orban","image":{"@type":"ImageObject","@id":"https://www.aviation24.be/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/c8ddc0949452e053419cf54810c98be2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c8ddc0949452e053419cf54810c98be2?s=96&d=mm&r=g","caption":"Andr\u00e9 Orban"},"description":"M. Sc. Engineering","sameAs":["http://andreorban.tripod.com/","https://www.facebook.com/aorban1","https://twitter.com/http://www.twitter.com/sn26567"]}]}</script>
<link rel="amphtml" href="https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/amp/"/><meta name="generator" content="AMP for WP 1.0.76.9"/><link rel='dns-prefetch' href='//stats.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="alternate" type="application/rss+xml" title="Aviation24.be &raquo; Feed" href="https://www.aviation24.be/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Aviation24.be &raquo; Comments Feed" href="https://www.aviation24.be/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Aviation24.be &raquo; Summer 2021: Air France increases services to leisure destinations in France, Europe and North Africa Comments Feed" href="https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/feed/"/>
<script src="//www.googletagmanager.com/gtag/js?id=UA-3186090-1" data-cfasync="false"></script>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/g0bvb7rz/bgyhl.css" media="all"/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/2ndp545h/bgyhl.css" media="all"/>
<style id='woocommerce-layout-inline-css'>.infinite-scroll .woocommerce-pagination{display:none;}</style>
<link rel="stylesheet" type="text/css" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/32gccg6/bgyhl.css" media="only screen and (max-width: 768px)"/>
<link rel="stylesheet" type="text/css" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/6xlhv2tl/bgyhl.css" media="all"/>
<style id='woocommerce-inline-inline-css'>.woocommerce form .form-row .required{visibility:visible;}</style>
<link rel="stylesheet" type="text/css" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/d6qr45lu/bgyhl.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/qi0fo27d/bgyhl.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/mbf2l6d6/bgyhl.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.aviation24.be/wp-json/"/><link rel="alternate" type="application/json" href="https://www.aviation24.be/wp-json/wp/v2/posts/109597"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aviation24.be/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aviation24.be/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7"/>
<meta name="generator" content="WooCommerce 5.1.0"/>
<link rel='shortlink' href='https://wp.me/p5lySl-svH'/>
<link rel="alternate" type="application/json+oembed" href="https://www.aviation24.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aviation24.be%2Fairlines%2Fair-france-klm-group%2Fair-france%2Fsummer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.aviation24.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aviation24.be%2Fairlines%2Fair-france-klm-group%2Fair-france%2Fsummer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa%2F&#038;format=xml"/>
<style>img#wpstats{display:none}</style>
<noscript><style>.woocommerce-product-gallery{opacity:1 !important;}</style></noscript>
<style>.upcoming-events li{margin-bottom:10px;}
.upcoming-events li span{display:block;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style>.post blockquote p, .page blockquote p, .td-post-text-content blockquote p{font-size:18px;text-transform:none;}
.post blockquote p, .page blockquote p, .td-post-text-content blockquote p{font-size:18px;text-transform:none;}</style>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.aviation24.be/",
"name": "Home"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.aviation24.be/category/airlines/air-france-klm-group/",
"name": "Air France KLM Group"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.aviation24.be/category/airlines/air-france-klm-group/air-france/",
"name": "Air France"
}}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/",
"name": "Summer 2021: Air France increases services to leisure destinations in France, Europe..."
}}
]
}</script>
<link rel="icon" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2020/02/image-100x100.jpg" sizes="32x32"/>
<link rel="icon" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2020/02/image-300x300.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2020/02/image-300x300.jpg"/>
<meta name="msapplication-TileImage" content="https://www.aviation24.be/wp-content/uploads/2020/02/image-300x300.jpg"/>
<style></style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	<style id="tdw-css-placeholder">@media(min-width:768px){
.td-post-sharing-classic{float:right;}
}</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-109597 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa global-block-template-8 wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/aviation24.belgium" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/aviation24.be/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/aviation24-be/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.aviation24.be/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/aviation24_be" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/public144475959" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/luchtzakbelgium" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-newspaper-menu-header-container"><ul id="menu-newspaper-menu-header" class="td-mobile-main-menu"><li id="menu-item-29912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-29912"><a title="Back to our homepage" href="https://www.aviation24.be">Home</a></li> <li id="menu-item-29913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29913"><a title="Forums &#8211; active topics" href="https://www.aviation24.be/forums/search.php?search_id=active_topics">Active topics</a></li> <li id="menu-item-92545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92545"><a href="https://www.aviation24.be/category/miscellaneous/covid-19/">COVID-19</a></li> <li id="menu-item-30241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30241"><a title="Forums" href="https://www.aviation24.be/forums">Forums<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-30339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30339"><a title="Forums &#8211; new posts" href="https://www.aviation24.be/forums/search.php?search_id=newposts">New posts</a></li> <li id="menu-item-30336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30336"><a title="Forums &#8211; latest aviation news" href="https://www.aviation24.be/forums/viewforum.php?f=7">Latest aviation news</a></li> <li id="menu-item-30337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30337"><a title="Forums &#8211; airline experiences and trip reports" href="https://www.aviation24.be/forums/viewforum.php?f=4">Airline experiences and trip reports</a></li> <li id="menu-item-52753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52753"><a title="Forums &#8211; civil aviation / general aviation" href="https://www.aviation24.be/forums/viewforum.php?f=14">Civil aviation / General aviation</a></li> <li id="menu-item-52754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52754"><a title="Forums &#8211; military aviation" href="https://www.aviation24.be/forums/viewforum.php?f=15">Military aviation</a></li> <li id="menu-item-30335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30335"><a title="Forums &#8211; plane spotting" href="https://www.aviation24.be/forums/viewforum.php?f=27">Plane spotting forums</a></li> <li id="menu-item-30338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30338"><a title="Forums &#8211; website related" href="https://www.aviation24.be/forums/viewforum.php?f=2">Website related</a></li> </ul> </li> <li id="menu-item-52751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52751"><a title="Latest news" href="https://www.aviation24.be/latest-news/">Latest news<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-29914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-29914"><a title="Category &#8211; airlines" href="https://www.aviation24.be/category/airlines/">Airlines</a></li> <li id="menu-item-29915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29915"><a title="Category &#8211; airports" href="https://www.aviation24.be/category/airports/">Airports</a></li> <li id="menu-item-29916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29916"><a title="Category &#8211; manufacturers" href="https://www.aviation24.be/category/manufacturers/">Manufacturers</a></li> </ul> </li> <li id="menu-item-31634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31634"><a title="Google Search" href="https://www.aviation24.be/google-search/">Search</a></li> <li id="menu-item-63590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63590"><a title="Shop" href="https://www.aviation24.be/shop/">Shop</a></li> <li id="menu-item-30229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30229"><a title="Trending 24 hours" href="https://www.aviation24.be/top-24/">Top 24</a></li> <li id="menu-item-52725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52725"><a title="Airline experiences and trip reports" href="https://www.aviation24.be/category/airline-experiences-trip-reports/">Trip reports</a></li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.aviation24.be/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">10.2</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header">
<div class="td-weather-city">Brussels</div></div></div><div class="td_data_time">
<div style="visibility:hidden;"> 8 April 2021</div></div><div class="menu-top-container"><ul id="menu-newspaper-top-header" class="top-header-menu"><li id="menu-item-30715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-30715"><a href="https://www.aviation24.be/about-website/">About</a></li> <li id="menu-item-30239" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30239"><a href="https://www.aviation24.be/advertise/">Advertise</a></li> <li id="menu-item-29907" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29907"><a href="http://www.aviation24.be/contact/">Contact</a></li> <li id="menu-item-30240" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30240"><a href="https://www.aviation24.be/aviation-jobs-werken-in-de-luchtvaart-offres-demploi/">Jobs</a></li> <li id="menu-item-29904" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29904"><a href="https://www.aviation24.be/forums/ucp.php?mode=register">Join</a></li> <li id="menu-item-29905" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29905"><a href="http://www.aviation24.be/forums/ucp.php?mode=login">Login</a></li> <li id="menu-item-29906" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29906"><a href="http://www.aviation24.be/forums">Forums</a></li> <li id="menu-item-30137" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30137"><a href="http://www.aviation24.be/subscribe-daily-newsletter/">Newsletter</a></li> <li id="menu-item-30706" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30706"><a href="https://www.aviation24.be/yearly-statistics-google-wordpress-facebook-forums-aviation24/">Stats</a></li> <li id="menu-item-39549" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39549"><a href="https://www.aviation24.be/travel-reizen-voyages/">Travel</a></li> <li id="menu-item-88878" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88878"><a href="https://www.aviation24.fr">FR</a></li> </ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/aviation24.belgium" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/aviation24.be/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/aviation24-be/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.aviation24.be/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/aviation24_be" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/public144475959" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/luchtzakbelgium" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.aviation24.be/privacy-policy/">Privacy policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.aviation24.be/"> <img src="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2018/01/logo-header-5@2x.gif" alt="Aviation24.be" title="Aviation24.be - latest aviation news and breaking stories. Join our discussion forums." width="544" height="180"/> <span class="td-visual-hidden">Aviation24.be</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_8">
<style>.tdi_1.td-a-rec{text-align:center;}.tdi_1 .td-element-style{z-index:-1;}.tdi_1.td-a-rec-img{text-align:left;}.tdi_1.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_1.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=1140){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");
adEl.setAttribute("data-ad-client", "ca-pub-1658296247839553");
adEl.setAttribute("data-ad-slot", "5844364455");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=1019&&td_screen_width < 1140){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");
adEl.setAttribute("data-ad-client", "ca-pub-1658296247839553");
adEl.setAttribute("data-ad-slot", "5844364455");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=768&&td_screen_width < 1019){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");
adEl.setAttribute("data-ad-client", "ca-pub-1658296247839553");
adEl.setAttribute("data-ad-slot", "5844364455");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width < 768){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");
adEl.setAttribute("data-ad-client", "ca-pub-1658296247839553");
adEl.setAttribute("data-ad-slot", "5844364455");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});</script>
<noscript id="td-ad-placeholder"></noscript></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.aviation24.be/"> <img src="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2018/01/logo-header-5@2x.gif" alt="Aviation24.be" title="Aviation24.be - latest aviation news and breaking stories. Join our discussion forums." width="544" height="180"/> </a></div><div class="menu-newspaper-menu-header-container"><ul id="menu-newspaper-menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-29912"><a title="Back to our homepage" href="https://www.aviation24.be">Home</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29913"><a title="Forums &#8211; active topics" href="https://www.aviation24.be/forums/search.php?search_id=active_topics">Active topics</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92545"><a href="https://www.aviation24.be/category/miscellaneous/covid-19/">COVID-19</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-30241"><a title="Forums" href="https://www.aviation24.be/forums">Forums</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30339"><a title="Forums &#8211; new posts" href="https://www.aviation24.be/forums/search.php?search_id=newposts">New posts</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30336"><a title="Forums &#8211; latest aviation news" href="https://www.aviation24.be/forums/viewforum.php?f=7">Latest aviation news</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30337"><a title="Forums &#8211; airline experiences and trip reports" href="https://www.aviation24.be/forums/viewforum.php?f=4">Airline experiences and trip reports</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52753"><a title="Forums &#8211; civil aviation / general aviation" href="https://www.aviation24.be/forums/viewforum.php?f=14">Civil aviation / General aviation</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52754"><a title="Forums &#8211; military aviation" href="https://www.aviation24.be/forums/viewforum.php?f=15">Military aviation</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30335"><a title="Forums &#8211; plane spotting" href="https://www.aviation24.be/forums/viewforum.php?f=27">Plane spotting forums</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30338"><a title="Forums &#8211; website related" href="https://www.aviation24.be/forums/viewforum.php?f=2">Website related</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52751"><a title="Latest news" href="https://www.aviation24.be/latest-news/">Latest news</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-29914"><a title="Category &#8211; airlines" href="https://www.aviation24.be/category/airlines/">Airlines</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29915"><a title="Category &#8211; airports" href="https://www.aviation24.be/category/airports/">Airports</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29916"><a title="Category &#8211; manufacturers" href="https://www.aviation24.be/category/manufacturers/">Manufacturers</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31634"><a title="Google Search" href="https://www.aviation24.be/google-search/">Search</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63590"><a title="Shop" href="https://www.aviation24.be/shop/">Shop</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30229"><a title="Trending 24 hours" href="https://www.aviation24.be/top-24/">Top 24</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52725"><a title="Airline experiences and trip reports" href="https://www.aviation24.be/category/airline-experiences-trip-reports/">Trip reports</a></li> </ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.aviation24.be/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.aviation24.be/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Air France KLM Group" class="entry-crumb" href="https://www.aviation24.be/category/airlines/air-france-klm-group/">Air France KLM Group</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Air France" class="entry-crumb" href="https://www.aviation24.be/category/airlines/air-france-klm-group/air-france/">Air France</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Summer 2021: Air France increases services to leisure destinations in France, Europe...</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-109597" class="post-109597 post type-post status-publish format-standard has-post-thumbnail category-air-france" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.aviation24.be/category/airlines/air-france-klm-group/">Air France KLM Group</a></li><li class="entry-category"><a href="https://www.aviation24.be/category/airlines/air-france-klm-group/air-france/">Air France</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Summer 2021: Air France increases services to leisure destinations in France, Europe and North Africa</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div><a href="https://www.aviation24.be/author/sn26567/">André Orban</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T16:20:51+02:00" >8 April 2021</time></span>                    <div class="td-post-comments"><a href="https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-109597">68</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aviation24.be%2Fairlines%2Fair-france-klm-group%2Fair-france%2Fsummer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Summer+2021%3A+Air+France+increases+services+to+leisure+destinations+in+France%2C+Europe+and+North+Africa&url=https%3A%2F%2Fwww.aviation24.be%2Fairlines%2Fair-france-klm-group%2Fair-france%2Fsummer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa%2F&via=aviation24_be" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Summer 2021: Air France increases services to leisure destinations in France, Europe and North Africa&body=https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Summer+2021%3A+Air+France+increases+services+to+leisure+destinations+in+France%2C+Europe+and+North+Africa %0A%0A https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/&title=Summer+2021%3A+Air+France+increases+services+to+leisure+destinations+in+France%2C+Europe+and+North+Africa" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/&title=Summer+2021%3A+Air+France+increases+services+to+leisure+destinations+in+France%2C+Europe+and+North+Africa" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/&amp;media=https://www.aviation24.be/wp-content/uploads/2018/10/eeee1.jpg&description=Summer+2021%3A+Air+France+increases+services+to+leisure+destinations+in+France%2C+Europe+and+North+Africa" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Summer+2021%3A+Air+France+increases+services+to+leisure+destinations+in+France%2C+Europe+and+North+Africa https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2 td_block_template_8">
<style>.tdi_2.td-a-rec{text-align:center;}.tdi_2 .td-element-style{z-index:-1;}.tdi_2.td-a-rec-img{text-align:left;}.tdi_2.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_2.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=1140){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");
adEl.setAttribute("data-ad-client", "ca-pub-1658296247839553");
adEl.setAttribute("data-ad-slot", "5844364455");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=1019&&td_screen_width < 1140){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");
adEl.setAttribute("data-ad-client", "ca-pub-1658296247839553");
adEl.setAttribute("data-ad-slot", "5844364455");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=768&&td_screen_width < 1019){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");
adEl.setAttribute("data-ad-client", "ca-pub-1658296247839553");
adEl.setAttribute("data-ad-slot", "5844364455");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width < 768){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");
adEl.setAttribute("data-ad-client", "ca-pub-1658296247839553");
adEl.setAttribute("data-ad-slot", "5844364455");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});</script>
<noscript id="td-ad-placeholder"></noscript></div><div class="article">
<div class="body-text">
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item even">
<div> <ul> <li><strong>80 seasonal routes including 22 new routes in France, Europe and North Africa</strong></li> <li><strong>Fully modifiable and refundable tickets</strong></li> </ul> <p>​To support the gradual recovery in travel expected over the summer period, Air France is increasing services to leisure destinations.</p> <p>During the summer season, the airline will operate 80 seasonal routes &#8211; including 22 new ones &#8211; to France, Europe and North Africa from Paris-Charles de Gaulle, Paris-Orly and the French regions.</p> <p>These seasonal routes will be added to Air France&#8217;s existing flight schedule.</p> <h3><strong>14 new routes in Europe and North Africa</strong></h3> <p>With 39 seasonal routes on the medium-haul network, Air France will offer its customers a wide choice of destinations. This summer, the airline is adding 14 new routes to its network:</p></div><ul>
<li>Paris-Charles de Gaulle to/from Tangiers and Agadir (Morocco), Monastir (Tunisia), Valletta (Malta), Las Palmas (Canary Islands, Spain), Corfu and Rhodes (Greece) from 5 July 2021</li>
<li>Paris-Orly to/from Bari (Italy) as of 31 May 2021, Ibiza (Spain) and Algiers (Algeria) as of 28 June 2021</li>
<li>Marseille-Provence to/from Catania (Italy) from 26 June 2021 and Corfu (Greece) from 19 July 2021</li>
<li>Nice-Côte d&#8217;Azur to/from London (UK) and Tunis (Tunisia) from 28 June 2021</li>
</ul>
<h3>
<strong>​8 new routes in France </strong></h3>
<p>Air France will also accompany its customers on their travels in France. 41 seasonal routes will be available, including 8 new ones:</p>
<ul>
<li>Paris-Charles de Gaulle to/from Ajaccio, Bastia, Calvi and Figari from 5 June 2021</li>
<li>Perpignan to/from Brest, Strasbourg and Nantes from 25 June 2021</li>
<li>Biarritz to/from Caen from 25 June 2021</li>
</ul>
<p>All flight schedules and fares are available online at<a href="https://www.airfrance.com/indexCom_en.html" target="_blank" rel="noopener"> airfrance.com.</a></p>
<p>Air France will shortly be detailing its long-haul flight schedule for the 2021 summer season.</p>
<p>This flight schedule is subject to change depending on travel restrictions. Since the beginning of the COVID-19 crisis, Air France has been adjusting its offer in real time, taking into account changes in the health situation.</p>
<h3><strong>With Air France Protect, book your summer holiday now with complete peace of mind</strong></h3>
<p>As part of its commercial policy, Air France currently offers fully modifiable tickets for all bookings up to 31 December 2021. Customers can thus change<sup>1 </sup>their reservation at no cost, or obtain a refundable credit voucher<sup>2 </sup>if they no longer wish to travel. If the flight is cancelled by the airline, the customer can choose to postpone their trip, request a full ticket refund or receive a credit voucher, which is also refundable if not used.</p>
<h3><strong>Air France’s health commitment</strong></h3>
<p>The health and well-being of Air France customers and staff are at the heart of the company’s concerns. Air France is committed to providing its customers optimum health and hygiene conditions at each stage of their trip, upon arrival at the airport. Onboard the aircraft and throughout the duration of the trip, it is compulsory to wear a surgical mask. The air in the cabin is renewed every 3 minutes. The air recycling system on board Air France aircraft is equipped with HEPA – High Efficiency Particulate Air – filters identical to those used in hospital operating theatres. Air France has also reinforced aircraft cleaning procedures, notably with the disinfection of all surfaces in contact with customers such as armrests, tables and screens before each flight.</p>
<h3><strong>Find a COVID-19 test centre easily</strong></h3>
<p>Many countries now require passengers to provide a negative COVID-19 test result prior to departure. To assist customers who need to take this test before their trip, the SkyTeam alliance, of which Air France is a founding member, has developed an interactive map of approved screening centres, accessible on <a href="https://www.airfrance.fr/FR/en/common/page_flottante/trouver-laboratoire.htm" target="_blank" rel="noopener">airfrance.com</a>. This list is regularly updated and new destinations will be added shortly.</p>
<p><sup>1</sup> Modifications – possibility of changing the date and/or destination of your ticket regardless of the fare conditions until the day of departure of the 1<sup>st</sup> flight. If the price of the new ticket is higher, the fare difference will be charged to the customer.<br />
<sup>2</sup> Refunds – possibility of requesting a ticket refund up to the day of departure of the 1<sup>st</sup> flight. If the fare conditions of your ticket do not allow a refund, a credit voucher valid for one year will be issued, the refund of which can be requested at any time.</p>
<h6><em><strong><time class="published" datetime="April 08th, 2021">April 08th, 2021</time></strong></em></h6></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'> <h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aviation24.be%2Fairlines%2Fair-france-klm-group%2Fair-france%2Fsummer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Summer+2021%3A+Air+France+increases+services+to+leisure+destinations+in+France%2C+Europe+and+North+Africa&url=https%3A%2F%2Fwww.aviation24.be%2Fairlines%2Fair-france-klm-group%2Fair-france%2Fsummer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa%2F&via=aviation24_be" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Summer 2021: Air France increases services to leisure destinations in France, Europe and North Africa&body=https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Summer+2021%3A+Air+France+increases+services+to+leisure+destinations+in+France%2C+Europe+and+North+Africa %0A%0A https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/&title=Summer+2021%3A+Air+France+increases+services+to+leisure+destinations+in+France%2C+Europe+and+North+Africa" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/&title=Summer+2021%3A+Air+France+increases+services+to+leisure+destinations+in+France%2C+Europe+and+North+Africa" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/&amp;media=https://www.aviation24.be/wp-content/uploads/2018/10/eeee1.jpg&description=Summer+2021%3A+Air+France+increases+services+to+leisure+destinations+in+France%2C+Europe+and+North+Africa" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Summer+2021%3A+Air+France+increases+services+to+leisure+destinations+in+France%2C+Europe+and+North+Africa https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.aviation24.be/airlines/belgian-start-up-moonlight-express-to-launch-night-trains-between-brussels-liege-and-berlin-in-april-2022/">Belgian start-up Moonlight Express to launch night trains between Brussels, Liège and Berlin in April 2022</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.aviation24.be/airlines/binter-canarias/binter-canarias-opens-new-routes-in-europe-with-direct-flights-to-five-destinations-in-italy-and-france/">Binter Canarias opens new routes in Europe with direct flights to five destinations in Italy and France</a></div></div></div><div class="author-box-wrap"><a href="https://www.aviation24.be/author/sn26567/"><img alt='' src='https://secure.gravatar.com/avatar/c8ddc0949452e053419cf54810c98be2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c8ddc0949452e053419cf54810c98be2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a></span></div><div class="td-author-url"><a href="http://andreorban.tripod.com/">http://andreorban.tripod.com/</a></div><div class="td-author-description">M. Sc. Engineering</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/aorban1" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sn26567" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="André Orban"></span><meta itemprop="datePublished" content="2021-04-08T16:20:51+02:00"><meta itemprop="dateModified" content="2021-04-08T16:20:51+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aviation24.be/wp-content/uploads/2018/01/logo-header-5@2x.gif"></span><meta itemprop="name" content="Aviation24.be"></span><meta itemprop="headline" content="Summer 2021: Air France increases services to leisure destinations in France, Europe and North Africa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.aviation24.be/wp-content/uploads/2018/10/eeee1.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="310"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_4"><h4 class="td-related-title td-block-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">RELATED ARTICLES</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.aviation24.be/airlines/air-france-klm-group/in-exchange-for-a-e4-billion-state-aid-air-france-increases-group-capital-by-e1-billion-and-gives-up-18-slots-at-paris-orly/" rel="bookmark" class="td-image-wrap" title="In exchange for €4 billion state aid, Air France increases Group capital by €1 billion and gives up 18 slots at Paris Orly"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="In exchange for €4 billion state aid, Air France increases Group capital by €1 billion and gives up 18 slots at Paris Orly" data-type="image_tag" data-img-url="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2016/02/airfrance-klm_tails-e1534415061592-218x150.jpg" width="218" height="150"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/air-france-klm-group/in-exchange-for-a-e4-billion-state-aid-air-france-increases-group-capital-by-e1-billion-and-gives-up-18-slots-at-paris-orly/" rel="bookmark" title="In exchange for €4 billion state aid, Air France increases Group capital by €1 billion and gives up 18 slots at Paris Orly">In exchange for €4 billion state aid, Air France increases Group capital by €1 billion and gives up 18 slots at Paris Orly</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.aviation24.be/airlines/air-france-klm-group/air-france/french-government-and-european-commission-agree-on-more-state-aid-for-air-france/" rel="bookmark" class="td-image-wrap" title="French Government and European Commission agree on more state aid for Air France"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="French Government and European Commission agree on more state aid for Air France" data-type="image_tag" data-img-url="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2020/04/AirFrance_storage-218x150.jpg" width="218" height="150"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/air-france-klm-group/air-france/french-government-and-european-commission-agree-on-more-state-aid-for-air-france/" rel="bookmark" title="French Government and European Commission agree on more state aid for Air France">French Government and European Commission agree on more state aid for Air France</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.aviation24.be/airlines/air-france-klm-group/air-france/air-france-and-groupe-adp-extend-the-icc-aokpass-solution-test-to-flights-to-from-paris-charles-de-gaulle-san-francisco-and-los-angeles/" rel="bookmark" class="td-image-wrap" title="Air France and Groupe ADP extend the ICC AOKpass solution test to flights to/from Paris-Charles de Gaulle, San Francisco and Los Angeles"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Air France and Groupe ADP extend the ICC AOKpass solution test to flights to/from Paris-Charles de Gaulle, San Francisco and Los Angeles" data-type="image_tag" data-img-url="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/uploads/2021/03/AirFrance-AOKpass-5-218x150.jpg" width="218" height="150"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/air-france-klm-group/air-france/air-france-and-groupe-adp-extend-the-icc-aokpass-solution-test-to-flights-to-from-paris-charles-de-gaulle-san-francisco-and-los-angeles/" rel="bookmark" title="Air France and Groupe ADP extend the ICC AOKpass solution test to flights to/from Paris-Charles de Gaulle, San Francisco and Los Angeles">Air France and Groupe ADP extend the ICC AOKpass solution test to flights to/from Paris-Charles de Gaulle, San Francisco and Los Angeles</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.aviation24.be/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span> Sign me up for the daily newsletter. We protect your data, read our <a href="http://www.aviation24.be/privacy-policy/">privacy policy</a>.</span></label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='109597' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="96ff4d1af8" /></p><input type="hidden" id="ak_js" name="ak_js" value="47"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="tdi_7">
<style>.td_block_template_8.widget > ul > li{margin-left:0 !important;}
.td_block_template_8 .td-block-title{font-size:20px;font-weight:800;margin-top:0;margin-bottom:18px;line-height:29px;position:relative;overflow:hidden;text-align:left;}
.td_block_template_8 .td-block-title > *{position:relative;padding-right:20px;color:#000;}
.td_block_template_8 .td-block-title > *:before,
.td_block_template_8 .td-block-title > *:after{content:'';display:block;height:4px;position:absolute;top:50%;margin-top:-2px;width:2000px;background-color:#f5f5f5;}
.td_block_template_8 .td-block-title > *:before{left:100%;}
.td_block_template_8 .td-block-title > *:after{right:100%;}
@media(max-width:767px){
.td_block_template_8 .td-related-title a{font-size:15px;}
}
.td_block_template_8 .td-related-title a:before{display:none;}
.td_block_template_8 .td-related-title a:first-child:after{display:none;}
.td_block_template_8 .td-related-title a:last-child:after{left:100%;right:auto;}
.td_block_template_8 .td-related-title .td-cur-simple-item{color:#4db2ec;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Aviation24.be latest</span></h4></div><div id=tdi_7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/manufacturers/airbus/airbus-got-28-orders-and-delivered-72-aircraft-in-march/" rel="bookmark" title="Airbus got 28 orders and delivered 72 aircraft in March">Airbus got 28 orders and delivered 72 aircraft in March</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T18:17:41+02:00" >8 April 2021</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/manufacturers/airbus/airbus-got-28-orders-and-delivered-72-aircraft-in-march/#respond">0</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/ethiopian-airlines/ethiopian-airlines-celebrates-75th-anniversary/" rel="bookmark" title="Ethiopian Airlines celebrates 75th anniversary">Ethiopian Airlines celebrates 75th anniversary</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T17:52:52+02:00" >8 April 2021</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/ethiopian-airlines/ethiopian-airlines-celebrates-75th-anniversary/#respond">0</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/binter-canarias/binter-canarias-opens-new-routes-in-europe-with-direct-flights-to-five-destinations-in-italy-and-france/" rel="bookmark" title="Binter Canarias opens new routes in Europe with direct flights to five destinations in Italy and France">Binter Canarias opens new routes in Europe with direct flights to five destinations in Italy and France</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T17:30:29+02:00" >8 April 2021</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/binter-canarias/binter-canarias-opens-new-routes-in-europe-with-direct-flights-to-five-destinations-in-italy-and-france/#respond">0</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/" rel="bookmark" title="Summer 2021: Air France increases services to leisure destinations in France, Europe and North Africa">Summer 2021: Air France increases services to leisure destinations in France, Europe and North Africa</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T16:20:51+02:00" >8 April 2021</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/air-france-klm-group/air-france/summer-2021-air-france-increases-services-to-leisure-destinations-in-france-europe-and-north-africa/#respond">0</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/belgian-start-up-moonlight-express-to-launch-night-trains-between-brussels-liege-and-berlin-in-april-2022/" rel="bookmark" title="Belgian start-up Moonlight Express to launch night trains between Brussels, Liège and Berlin in April 2022">Belgian start-up Moonlight Express to launch night trains between Brussels, Liège and Berlin in April 2022</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T12:44:58+02:00" >8 April 2021</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/belgian-start-up-moonlight-express-to-launch-night-trains-between-brussels-liege-and-berlin-in-april-2022/#comments">1</a></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1658296247839553"
data-ad-slot="7129959257"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_8 td-pb-border-top td_block_template_8 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="tdi_8"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Aviation24.be trending</span></h4></div><div id=tdi_8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/tui-aviation/tui-fly-belgium/boeing-737-clips-wing-de-icing-truck/" rel="bookmark" title="TUI fly Belgium Boeing 737 clips wing with de-icing truck">TUI fly Belgium Boeing 737 clips wing with de-icing truck</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/admin/">Bart Noëth</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-07T17:08:05+02:00" >7 April 2021</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/tui-aviation/tui-fly-belgium/boeing-737-clips-wing-de-icing-truck/#respond">0</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/ethiopian-airlines/ethiopian-airlines-builds-success-on-airbus-a350-preighter/" rel="bookmark" title="Ethiopian Airlines builds success on Airbus A350 “Preighter”">Ethiopian Airlines builds success on Airbus A350 “Preighter”</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-07T18:57:16+02:00" >7 April 2021</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/ethiopian-airlines/ethiopian-airlines-builds-success-on-airbus-a350-preighter/#respond">0</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/military-aircraft/royal-danish-air-force/royal-danish-air-force-the-f-35-ready-to-enter-service-with-the-royal-danish-air-force-invitation-to-the-rollout-celebration/" rel="bookmark" title="[Royal Danish Air Force] The F-35 ready to enter service with the Royal Danish Air Force &#8211; Invitation to the rollout Celebration">[Royal Danish Air Force] The F-35 ready to enter service with the Royal Danish Air Force &#8211; Invitation to the rollout Celebration</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/mgillet/">Martin Gillet</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-07T10:00:00+02:00" >7 April 2021</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/military-aircraft/royal-danish-air-force/royal-danish-air-force-the-f-35-ready-to-enter-service-with-the-royal-danish-air-force-invitation-to-the-rollout-celebration/#respond">0</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/ethiopian-airlines/an-ethiopian-airlines-boeing-737-800-lands-at-wrong-airport-under-conctruction-in-zambia/" rel="bookmark" title="An Ethiopian Airlines Boeing 737-800 lands at wrong airport (under conctruction) in Zambia">An Ethiopian Airlines Boeing 737-800 lands at wrong airport (under conctruction) in Zambia</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-05T11:52:09+02:00" >5 April 2021</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/ethiopian-airlines/an-ethiopian-airlines-boeing-737-800-lands-at-wrong-airport-under-conctruction-in-zambia/#comments">4</a></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.aviation24.be/airlines/ryanair/easa-validates-certification-of-high-density-boeing-737-max-8-200/" rel="bookmark" title="EASA validates certification of high-density Boeing 737 MAX 8-200">EASA validates certification of high-density Boeing 737 MAX 8-200</a></h3>
<div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.aviation24.be/author/sn26567/">André Orban</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-06T23:42:55+02:00" >6 April 2021</time></span> <span class="td-module-comments"><a href="https://www.aviation24.be/airlines/ryanair/easa-validates-certification-of-high-density-boeing-737-max-8-200/#respond">0</a></span></div></div></div></div></div></div><aside id="custom_html-11" class="widget_text td_block_template_8 widget custom_html-11 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1658296247839553"
data-ad-slot="7129959257"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="rss-6" class="td_block_template_8 widget rss-6 widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="https://www.aviation24.be/forums/app.php/feed/topics_active"><img onload="Wpfcll.r(this,true);" src="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="rss-widget-icon" style="border:0" width="14" height="14" data-wpfc-original-src="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="">Latest forum topics</a></span></h4></aside><aside id="custom_html-6" class="widget_text td_block_template_8 widget custom_html-6 widget_custom_html"><h4 class="td-block-title"><span>Facebook</span></h4><div class="textwidget custom-html-widget"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/aviation24.belgium/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/aviation24.belgium/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/aviation24.belgium/">Aviation24.be</a></blockquote></div></div></aside><aside id="eu_cookie_law_widget-2" class="td_block_template_8 widget eu_cookie_law_widget-2 widget_eu_cookie_law_widget">
<div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law"> <form method="post"> <input type="submit" value="Close and accept" class="accept" /> </form> We are using cookies to provide statistics that help us give you the best experience of our site. You can find out more or switch them off if you prefer. However, by continuing to use the site without changing settings, you are agreeing to our use of cookies. <a href="http://www.luchtzak.be/cookies-policy/" rel=""> Read our Cookie Policy for more information. </a></div></aside></div></div></div></div></div><div class="tdc-footer-wrap">
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12"></div></div><div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_8 widget widget_calendar"><h4 class="td-block-title"><span>Calendar</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"> <caption>April 2021</caption> <thead> <tr> <th scope="col" title="Monday">M</th> <th scope="col" title="Tuesday">T</th> <th scope="col" title="Wednesday">W</th> <th scope="col" title="Thursday">T</th> <th scope="col" title="Friday">F</th> <th scope="col" title="Saturday">S</th> <th scope="col" title="Sunday">S</th> </tr> </thead> <tbody> <tr> <td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.aviation24.be/2021/04/01/" aria-label="Posts published on 1 April 2021">1</a></td><td><a href="https://www.aviation24.be/2021/04/02/" aria-label="Posts published on 2 April 2021">2</a></td><td>3</td><td><a href="https://www.aviation24.be/2021/04/04/" aria-label="Posts published on 4 April 2021">4</a></td> </tr> <tr> <td><a href="https://www.aviation24.be/2021/04/05/" aria-label="Posts published on 5 April 2021">5</a></td><td><a href="https://www.aviation24.be/2021/04/06/" aria-label="Posts published on 6 April 2021">6</a></td><td><a href="https://www.aviation24.be/2021/04/07/" aria-label="Posts published on 7 April 2021">7</a></td><td id="today"><a href="https://www.aviation24.be/2021/04/08/" aria-label="Posts published on 8 April 2021">8</a></td><td>9</td><td>10</td><td>11</td> </tr> <tr> <td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td> </tr> <tr> <td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td> </tr> <tr> <td>26</td><td>27</td><td>28</td><td>29</td><td>30</td> <td class="pad" colspan="2">&nbsp;</td> </tr> </tbody> </table><nav aria-label="Previous and next months" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://www.aviation24.be/2021/03/">&laquo; Mar</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span> </nav></div></aside></div><div class="td-pb-span4">
<aside class="td_block_template_8 widget widget_mc4wp_form_widget"><h4 class="td-block-title"><span>Daily newsletter</span></h4><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-16822" method="post" data-id="16822" data-name="Weekly newsletter" ><div class="mc4wp-form-fields"><font color="white">Join <strong>807</strong> other <b>newsletter</b> subscribers and receive a daily update of airline news and latest press releases!</font>
<br /><br />
<div> <input type="email" name="EMAIL" placeholder="Your email address" required /></div><br />
<div> <input type="submit" value="Sign up" /></div><br />
We protect your data, read our <a href="http://www.aviation24.be/privacy-policy/">privacy policy</a>.</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1617899233" /><input type="hidden" name="_mc4wp_form_id" value="16822" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><aside class="td_block_template_8 widget widget_meta"><h4 class="td-block-title"><span>Meta</span></h4>
<ul>
<li><a rel="nofollow" href="https://www.aviation24.be/wp-login.php">Log in</a></li>
<li><a href="https://www.aviation24.be/feed/">Entries feed</a></li>
<li><a href="https://www.aviation24.be/comments/feed/">Comments feed</a></li>
<li><a href="https://en-gb.wordpress.org/">WordPress.org</a></li>
</ul>
</aside></div><div class="td-pb-span4"> <aside class="td_block_template_8 widget widget_upcoming_events_widget"><h4 class="td-block-title"><span>Upcoming Events</span></h4> <ul class="upcoming-events"> <li> <strong class="event-summary">Monthly passenger figures</strong> <span class="event-when">9 April 2021 &ndash; 11 April 2021</span> </li> <li> <strong class="event-summary">Belgian Air Force Days</strong> <span class="event-when">7 September 2021 &ndash; 9 September 2021</span> </li> <li> <strong class="event-summary">9/11 New York - Washington (2001)</strong> <span class="event-when">11 September 2021</span> </li> <li> <strong class="event-summary">Sabena Bankruptcy (2001) </strong> <span class="event-when">7 November 2021</span> </li> <li> <strong class="event-summary">Dubai airshow</strong> <span class="event-when">17 November 2021 &ndash; 21 November 2021</span> </li> </ul> </aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-newspaper-footer-header-container"><ul id="menu-newspaper-footer-header" class="td-subfooter-menu"><li id="menu-item-55244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-55244"><a href="https://www.aviation24.be/abuse/">Abuse</a></li> <li id="menu-item-30232" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30232"><a href="https://www.aviation24.be/advertise/">Advertise</a></li> <li id="menu-item-30233" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30233"><a href="https://www.aviation24.be/contact/">Contact us</a></li> <li id="menu-item-30234" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30234"><a href="https://www.aviation24.be/cookies-policy/">Cookies policy</a></li> <li id="menu-item-30236" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30236"><a href="https://www.aviation24.be/luchtzak-hosting/">Hosting</a></li> <li id="menu-item-42477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-42477"><a href="https://www.aviation24.be/privacy-policy/">Privacy policy</a></li> <li id="menu-item-30431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30431"><a href="https://www.aviation24.be/news-team/">News team</a></li> <li id="menu-item-30237" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30237"><a href="http://www.aviation24.be/forums/memberlist.php?mode=team">Webteam</a></li> <li id="menu-item-30238" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30238"><a href="https://www.aviation24.be/welcome/">Welcome</a></li> </ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; <a href="http://www.aviation24.be/copyright-information/">Copyright</a> 2001-2020 - Aviation24.be - <a href="http://www.aviation24.be/formerly-known-as-luchtzak-be/">FKA Luchtzak.be</a></div></div></div></div></div></div><div style="display:none">
<div class="grofile-hash-map-c8ddc0949452e053419cf54810c98be2"></div></div><style media="screen">.td-classic-twitter{padding-left:15px;}</style>
<script id='jetpack_related-posts-js-extra'>var related_posts_js_options={"post_heading":"h4"};</script>
<script id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.aviation24.be","hash_tracking":"false","ua":"UA-3186090-1"};</script>
<script id='responsive-lightbox-js-extra'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.aviation24.be\/wp-admin\/admin-ajax.php","nonce":"f06f25e614"};</script>
<script id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/www.aviation24.be\/basket\/","is_cart":"","cart_redirect_after_add":"no"};</script>
<script>(function (){
var c=document.body.className;
c=c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className=c;
})();</script>
<script id='contact-form-7-js-extra'>var wpcf7=[];</script>
<script id='woocommerce-js-extra'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script>
<script id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0c91d9707c5a0d3be284bfbe0dfede9c","fragment_name":"wc_fragments_0c91d9707c5a0d3be284bfbe0dfede9c","request_timeout":"5000"};</script>
<script id='wpgroho-js-extra'>var WPGroHo={"my_hash":""};</script>
<script async defer src='https://secure.gravatar.com/js/gprofiles.js?ver=202114' id='grofiles-cards-js'></script>
<script>window._wca=window._wca||[];</script>
<script data-cfasync="false">var em_version='6.7.0';
var em_track_user=true;
var em_no_track_reason='';
var disableStr='ga-disable-UA-3186090-1';
function __gtagTrackerIsOptedOut(){
return document.cookie.indexOf(disableStr + '=true') > - 1;
}
if(__gtagTrackerIsOptedOut()){
window[disableStr]=true;
}
function __gtagTrackerOptout(){
document.cookie=disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr]=true;
}
if('undefined'===typeof gaOptout){
function gaOptout(){
__gtagTrackerOptout();
}}
window.dataLayer=window.dataLayer||[];
if(em_track_user){
function __gtagTracker(){dataLayer.push(arguments);}
__gtagTracker('js', new Date());
__gtagTracker('set', {
'developer_id.dNDMyYj':true,
});
__gtagTracker('config', 'UA-3186090-1', {
forceSSL:true,					});
window.gtag=__gtagTracker;										(
function (){
var noopfn=function (){
return null;
};
var newtracker=function (){
return new Tracker();
};
var Tracker=function (){
return null;
};
var p=Tracker.prototype;
p.get=noopfn;
p.set=noopfn;
p.send=function (){
var args=Array.prototype.slice.call(arguments);
args.unshift('send');
__gaTracker.apply(null, args);
};
var __gaTracker=function (){
var len=arguments.length;
if(len===0){
return;
}
var f=arguments[len - 1];
if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){
if('send'===arguments[0]){
var hitConverted, hitObject=false, action;
if('event'===arguments[1]){
if('undefined'!==typeof arguments[3]){
hitObject={
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5]:1,
}}
}
if(typeof arguments[2]==='object'){
hitObject=arguments[2];
}
if(typeof arguments[5]==='object'){
Object.assign(hitObject, arguments[5]);
}
if('undefined'!==typeof (
arguments[1].hitType
)){
hitObject=arguments[1];
}
if(hitObject){
action='timing'===arguments[1].hitType ? 'timing_complete':hitObject.eventAction;
hitConverted=mapArgs(hitObject);
__gtagTracker('event', action, hitConverted);
}}
return;
}
function mapArgs(args){
var gaKey, hit={};
var gaMap={
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
};
for(gaKey in gaMap){
if('undefined'!==typeof args[gaKey]){
hit[gaMap[gaKey]]=args[gaKey];
}}
return hit;
}
try {
f.hitCallback();
} catch(ex){
}};
__gaTracker.create=newtracker;
__gaTracker.getByName=newtracker;
__gaTracker.getAll=function (){
return [];
};
__gaTracker.remove=noopfn;
__gaTracker.loaded=true;
window['__gaTracker']=__gaTracker;
}
)();
}else{
console.log("");
(function (){
function __gtagTracker(){
return null;
}
window['__gtagTracker']=__gtagTracker;
window['gtag']=__gtagTracker;
})();
}</script>
<script src='//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/e1pbta6d/bgyhl.js'></script>
<script defer src='https://stats.wp.com/s-202114.js' id='woocommerce-analytics-js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"15f2dd10c1","wpRestUrl":"https:\/\/www.aviation24.be\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.aviation24.be\/wp-admin\/","wpRestNonce":"15f2dd10c1","wpRestUrl":"https:\/\/www.aviation24.be\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>
<script>var EventListeners={
listeners:[],
forEach:function loopEventListeners(callback){
for (var i=0; i < EventListeners.listeners.length; i++){
var listener=EventListeners.listeners[i];
callback(listener, i);
}},
get:function getEventListeners(selector){
var result=[];
EventListeners.forEach(function (listener){
switch (typeof selector){
case "object":
if(listener.target==selector){
result.push(listener);
}
break;
case "string":
if(listener.type==selector){
result.push(listener);
}
break;
}});
return result;
},
add:function logEventListener(listener){
EventListeners.listeners.push(listener);
},
remove:function removeEventListener(victimListener){
EventListeners.forEach(function (listener, index){
if(victimListener.target==listener.target&&victimListener.type==listener.type&&victimListener.callback==listener.callback){
EventListeners.listeners.splice(index, 1);
}});
},
};
function EventListener(){
this.target=null;
this.type=null;
this.callback=null;
this.options=null;
this.useCapture=null;
this.wantsUntrusted=null;
this.parseArgs.apply(this, Array.from(arguments));
}
EventListener.prototype.parseArgs=function parseArgs(target, type, callback){
if(arguments.length < 3){
return;
}
this.target=target;
this.type=type;
this.callback=callback;
switch (arguments.length){
case 4:
switch (typeof arguments[3]){
case "object":
this.options=arguments[3];
break;
case "boolean":
this.useCapture=arguments[3];
break;
}
break;
case 5:
if(typeof args[3]=="boolean"){
this.useCapture=arguments[3];
this.wantsUntrusted=arguments[4];
}
break;
}};
EventListener.prototype.remove=function removeEventListener(){
if(this.options){
this.target.removeEventListener(this.type, this.callback, this.options);
EventListeners.remove(this);
}else if(this.useCapture!=null){
if(this.wantsUntrusted!=null){
this.target.removeEventListener(this.type, this.callback, this.useCapture, this.wantsUntrusted);
EventListeners.remove(this);
}else{
this.target.removeEventListener(this.type, this.callback, this.useCapture);
EventListeners.remove(this);
}}else{
this.target.removeEventListener(this.type, this.callback);
EventListeners.remove(this);
}};
EventTarget.prototype.addEventListener=function (addEventListener){
//console.warn("EventTarget.prototype.addEventListener() has been modified.");
return function (){
var evtList=null;
switch (arguments.length){
case 2:
evtList=new EventListener(this, arguments[0], arguments[1]);
addEventListener.call(evtList.target, evtList.type, evtList.callback);
//console.log(evtList.callback);
EventListeners.add(evtList);
return evtList;
case 3:
evtList=new EventListener(this, arguments[0], arguments[1]);
switch (typeof arguments[2]){
case "object":
evtList.options=arguments[2];
addEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.options);
EventListeners.add(evtList);
return evtList;
case "boolean":
evtList.useCapture=arguments[2];
addEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.useCapture);
EventListeners.add(evtList);
return evtList;
}
break;
case 4:
evtList=new EventListener(this, arguments[0], arguments[1]);
if(typeof arguments[2]=="boolean"){
evtList.useCapture=arguments[2];
evtList.wantsUntrusted=arguments[3];
addEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.useCapture, evtList.wantsUntrusted);
EventListeners.add(evtList);
return evtList;
}
break;
}}
}(EventTarget.prototype.addEventListener);
EventTarget.prototype.removeEventListener=function (removeEventListener){
//console.warn("EventTarget.prototype.removeEventListener() has been modified.");
return function (){
var evtList=null;
switch (arguments.length){
case 2:
evtList=new EventListener(this, arguments[0], arguments[1]);
removeEventListener.call(evtList.target, evtList.type, evtList.callback);
EventListeners.remove(evtList);
break;
case 3:
evtList=new EventListener(this, arguments[0], arguments[1]);
switch (typeof arguments[2]){
case "object":
evtList.options=arguments[2];
removeEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.options);
EventListeners.remove(evtList);
break;
case "boolean":
evtList.useCapture=arguments[2];
removeEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.useCapture);
EventListeners.remove(evtList);
break;
}
break;
}}
}(EventTarget.prototype.removeEventListener);</script>
<script>window.tdaGlobal={"adminUrl":"https:\/\/www.aviation24.be\/wp-admin\/","wpRestNonce":"15f2dd10c1","wpRestUrl":"https:\/\/www.aviation24.be\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":109597};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.aviation24.be\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";
var td_get_template_directory_uri="https:\/\/www.aviation24.be\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="db6e943858";
var tdsDateFormat="j F Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_4=new tdBlock();
block_tdi_4.id="tdi_4";
block_tdi_4.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":109597,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number="3";
block_tdi_4.block_type="td_block_related_posts";
block_tdi_4.post_count="3";
block_tdi_4.found_posts="439";
block_tdi_4.header_color="";
block_tdi_4.ajax_pagination_infinite_stop="";
block_tdi_4.max_num_pages="147";
tdBlocksArray.push(block_tdi_4);</script>
<script>var block_tdi_7=new tdBlock();
block_tdi_7.id="tdi_7";
block_tdi_7.atts='{"custom_title":"Aviation24.be latest","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","conditions":{"action":"hide","match_all":"0","rules":[{"major":"page","minor":"front","has_children":false}]},"class":"td_block_widget tdi_7","block_type":"td_block_9","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number="1";
block_tdi_7.block_type="td_block_9";
block_tdi_7.post_count="5";
block_tdi_7.found_posts="16865";
block_tdi_7.header_color="";
block_tdi_7.ajax_pagination_infinite_stop="";
block_tdi_7.max_num_pages="3373";
tdBlocksArray.push(block_tdi_7);</script>
<script>var block_tdi_8=new tdBlock();
block_tdi_8.id="tdi_8";
block_tdi_8.atts='{"custom_title":"Aviation24.be trending","custom_url":"","block_template_id":"td_block_template_8","header_text_color":"#","border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8","block_type":"td_block_9","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number="1";
block_tdi_8.block_type="td_block_9";
block_tdi_8.post_count="5";
block_tdi_8.found_posts="8";
block_tdi_8.header_color="";
block_tdi_8.ajax_pagination_infinite_stop="";
block_tdi_8.max_num_pages="2";
tdBlocksArray.push(block_tdi_8);</script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src='https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=182724268891097';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(){
window.mc4wp=window.mc4wp||{
listeners: [],
forms: {
on: function(evt, cb){
window.mc4wp.listeners.push({
event:evt,
callback: cb
}
);
}}
}})();</script>
<script>(function(){function maybePrefixUrlField(){
if(this.value.trim()!==''&&this.value.indexOf('http')!==0){
this.value="http://" + this.value;
}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');
if(urlFields){
for (var j=0; j < urlFields.length; j++){
urlFields[j].addEventListener('blur', maybePrefixUrlField);
}}
})();</script>
<script src='//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/f585g7bf/bgyhl.js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/q9517z34/bgyhl.js"></scr' + 'ipt>' );
</script>
<script src='//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/7zo6nzq5/bgyhl.js'></script>
<script id='wp-i18n-js-after'>wp.i18n.setLocaleData({ 'text direction\u0004ltr': [ 'ltr' ] });</script>
<script src='//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/6y4mbouo/bgyhl.js'></script>
<script id='lodash-js-after'>window.lodash=_.noConflict();</script>
<script src='//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/1p5vy47e/bgyhl.js'></script>
<script id='wp-api-fetch-js-translations'>(function(domain, translations){
var localeData=translations.locale_data[ domain ]||translations.locale_data.messages;
localeData[""].domain=domain;
wp.i18n.setLocaleData(localeData, domain);
})("default", {"translation-revision-date":"2021-03-02 17:02:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n!=1;","lang":"en_GB"},"You are probably offline.":["You are probably offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Media upload failed. If this is a photo or a large image, please scale it down and try again."],"The response is not a valid JSON response.":["The response is not a valid JSON response."],"An unknown error occurred.":["An unknown error occurred."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script>
<script src='//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/1qykdzse/bgyhl.js'></script>
<script id='wp-api-fetch-js-after'>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://www.aviation24.be/wp-json/"));
wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("c0fd21e56e");
wp.apiFetch.use(wp.apiFetch.nonceMiddleware);
wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);
wp.apiFetch.nonceEndpoint="https://www.aviation24.be/wp-admin/admin-ajax.php?action=rest-nonce";</script>
<script src='//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/bz08rba/bgyhl.js'></script>
<script id='wc-cart-fragments-js-after'>jQuery('body').bind('wc_fragments_refreshed', function(){
var jetpackLazyImagesLoadEvent;
try {
jetpackLazyImagesLoadEvent=new Event('jetpack-lazy-images-load', {
bubbles: true,
cancelable: true
});
} catch(e){
jetpackLazyImagesLoadEvent=document.createEvent('Event')
jetpackLazyImagesLoadEvent.initEvent('jetpack-lazy-images-load', true, true);
}
jQuery('body').get(0).dispatchEvent(jetpackLazyImagesLoadEvent);
});</script>
<script src='//wwwaviation24be-q41r3jh.stackpathdns.com/wp-content/cache/wpfc-minified/7wtevxsp/bgyhl.js'></script>
<script>jQuery().ready(function (){
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Brussels","api_location":"Brussels","api_language":"en","api_key":"428f88248754e3fc53afd66e6abd3a4a","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[10.2,50.3],"today_humidity":43,"today_wind_speed":[5.1,3.2],"today_min":[8.9,48],"today_max":[12.2,54],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1617904800,"day_name":"Thu","day_temp":[9,48],"owm_day_index":0},{"timestamp":1617926400,"day_name":"Fri","day_temp":[12,53],"owm_day_index":2},{"timestamp":1618012800,"day_name":"Sat","day_temp":[7,44],"owm_day_index":10},{"timestamp":1618099200,"day_name":"Sun","day_temp":[3,37],"owm_day_index":18},{"timestamp":1618185600,"day_name":"Mon","day_temp":[9,48],"owm_day_index":26},{"timestamp":1618272000,"day_name":"Tue","day_temp":[2,35],"owm_day_index":34}]});
});
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[109597]");
});</script>
<script defer src='https://stats.wp.com/e-202114.js' defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:9.6',blog:'79020633',post:'109597',tz:'2',srv:'www.aviation24.be'} ]);
_stq.push([ 'clickTrackerInit', '79020633', '109597' ]);</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"//wwwaviation24be-q41r3jh.stackpathdns.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 6.3719279766083 seconds, on 08-04-21 18:27:15 -->